<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="ru-RU"> <!--<![endif]-->
<head>
    <!-- Facebook Pixel Code -->
        <script>
        !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
        n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
        n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
        t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
        document,'script','https://connect.facebook.net/en_US/fbevents.js');
        fbq('init', '1514678065523749');
        fbq('track', "PageView");</script>
        <noscript><img height="1" width="1" style="display:none"
        src="https://www.facebook.com/tr?id=1514678065523749&ev=PageView&noscript=1"
        /></noscript>
    <!-- End Facebook Pixel Code -->
    <title>Столичная полиция разыскивает мошенников | ЯСИА - Новости Якутска и Якутии</title>
    <meta name="Keywords" content="новости якутии, новости якутска, сегодня, ясиа, республика саха, главные события">
    <meta charset="UTF-8" />
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="amphtml" href="http://ysia.ru/proisshestviya_v_yakutii/stolichnaya-politsiya-razyskivaet-moshennikov/amp" />
    <meta property="og:image" content="http://ysia.ru/wp-content/uploads/2016/03/bXTggtPEbsA.jpg" /><meta name="author" content="ЯСИА">
<link rel="icon" type="image/png" href="http://ysia.ru/wp-content/uploads/2015/12/f.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="http://ysia.ru/wp-content/uploads/2015/11/nl_ysia8.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://ysia.ru/wp-content/uploads/2015/11/nl_ysia6.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="http://ysia.ru/wp-content/uploads/2015/11/nl_ysia4.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://ysia.ru/wp-content/uploads/2015/11/nl_ysia7.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://ysia.ru/wp-content/uploads/2015/11/nl_ysia5.png"/>
<!-- All in One SEO Pack 2.3.11.1 by Michael Torbert of Semper Fi Web Design[990,1071] -->
<meta name="description"  content="В столичную полицию обратился мужчина с заявлением о том, что мошенники завладели его автомобилем обманным путем. Стражи порядка установили, что в январе" />

<link rel="canonical" href="http://ysia.ru/proisshestviya_v_yakutii/stolichnaya-politsiya-razyskivaet-moshennikov/" />
<!-- /all in one seo pack -->
<link rel="alternate" type="application/rss+xml" title="ЯСИА - Новости Якутска и Якутии &raquo; Лента" href="http://ysia.ru/feed/" />
<link rel="alternate" type="application/rss+xml" title="ЯСИА - Новости Якутска и Якутии &raquo; Лента комментариев" href="http://ysia.ru/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/ysia.ru\/wp-includes\/js\/wp-emoji-release.min.js?ver=1c3b8eb5251c40068acce3672d83b618"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
		<style type="text/css">
		.vortex-container-like,
		.vortex-container-dislike {
			font-size: Arraypx !important;	
		}
		.vortex-p-like,
		.vortex-p-dislike{
			color:#828384!important;
		}
		.vortex-p-like:hover{
			color:#960f21!important;
		}
		.vortex-p-like-active{
			color:#ba1227!important;
		}
		.vortex-p-dislike:hover{
			color:#232323!important;
		}
		.vortex-p-dislike-active{
			color:#232323!important;
		}
		</style>
		
		<link rel='stylesheet' id='cptch_stylesheet-css'  href='http://ysia.ru/wp-content/plugins/captcha/css/front_end_style.css?ver=4.2.8' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://ysia.ru/wp-includes/css/dashicons.min.css?ver=1c3b8eb5251c40068acce3672d83b618' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_desktop_style-css'  href='http://ysia.ru/wp-content/plugins/captcha/css/desktop_style.css?ver=4.2.8' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://ysia.ru/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6' type='text/css' media='all' />
<link rel='stylesheet' id='pms-style-front-end-css'  href='http://ysia.ru/wp-content/plugins/paid-member-subscriptions/assets/css/style-front-end.css?ver=1c3b8eb5251c40068acce3672d83b618' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://ysia.ru/wp-content/plugins/revslider/rs-plugin/css/settings.css?ver=4.6.93' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='vortex_like_or_dislike-css'  href='http://ysia.ru/wp-content/plugins/rating-system/assets/css/style.css?ver=1c3b8eb5251c40068acce3672d83b618' type='text/css' media='all' />
<link rel='stylesheet' id='vortex_like_or_dislike_comment-css'  href='http://ysia.ru/wp-content/plugins/rating-system/assets/css/style.css?ver=1c3b8eb5251c40068acce3672d83b618' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;subset=cyrillic&#038;ver=1c3b8eb5251c40068acce3672d83b618' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A400%2C700&#038;subset=cyrillic&#038;ver=1c3b8eb5251c40068acce3672d83b618' type='text/css' media='all' />
<link rel='stylesheet' id='popular-widget-css'  href='http://ysia.ru/wp-content/plugins/popular-widget/_css/pop-widget.css?ver=1.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='bsf-Defaults-css'  href='http://ysia.ru/wp-content/uploads/smile_fonts/Defaults/Defaults.css?ver=1c3b8eb5251c40068acce3672d83b618' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://ysia.ru/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.11.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://ysia.ru/wp-content/themes/ysia/style.css?ver=6.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='wppb_stylesheet-css'  href='http://ysia.ru/wp-content/plugins/profile-builder/assets/css/style-front-end.css?ver=2.5.4' type='text/css' media='all' />
<script type='text/javascript' src='http://ysia.ru/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://ysia.ru/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://ysia.ru/wp-content/plugins/paid-member-subscriptions/assets/js/front-end.js?ver=1c3b8eb5251c40068acce3672d83b618'></script>
<script type='text/javascript' src='http://ysia.ru/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.tools.min.js?ver=4.6.93'></script>
<script type='text/javascript' src='http://ysia.ru/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.revolution.min.js?ver=4.6.93'></script>
<link rel='https://api.w.org/' href='http://ysia.ru/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://ysia.ru/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://ysia.ru/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Читайте в сегодняшнем номере газеты «Забота-Арчы»' href='http://ysia.ru/obshhestvo/chitajte-v-segodnyashnem-nomere-gazety-zabota-archy-52/' />
<link rel='next' title='Якутия и ФАС России подпишут соглашение о сотрудничестве' href='http://ysia.ru/obshhestvo/yakutiya-i-fas-rossii-podpishut-soglashenie-o-sotrudnichestve/' />

<link rel='shortlink' href='http://ysia.ru/?p=220298' />
<link rel="alternate" type="application/json+oembed" href="http://ysia.ru/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fysia.ru%2Fproisshestviya_v_yakutii%2Fstolichnaya-politsiya-razyskivaet-moshennikov%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://ysia.ru/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fysia.ru%2Fproisshestviya_v_yakutii%2Fstolichnaya-politsiya-razyskivaet-moshennikov%2F&#038;format=xml" />
		<script type="text/javascript">
			jQuery(document).ready(function() {
				// CUSTOM AJAX CONTENT LOADING FUNCTION
				var ajaxRevslider = function(obj) {
				
					// obj.type : Post Type
					// obj.id : ID of Content to Load
					// obj.aspectratio : The Aspect Ratio of the Container / Media
					// obj.selector : The Container Selector where the Content of Ajax will be injected. It is done via the Essential Grid on Return of Content
					
					var content = "";

					data = {};
					
					data.action = 'revslider_ajax_call_front';
					data.client_action = 'get_slider_html';
					data.token = '53d67f951b';
					data.type = obj.type;
					data.id = obj.id;
					data.aspectratio = obj.aspectratio;
					
					// SYNC AJAX REQUEST
					jQuery.ajax({
						type:"post",
						url:"http://ysia.ru/wp-admin/admin-ajax.php",
						dataType: 'json',
						data:data,
						async:false,
						success: function(ret, textStatus, XMLHttpRequest) {
							if(ret.success == true)
								content = ret.data;								
						},
						error: function(e) {
							console.log(e);
						}
					});
					
					 // FIRST RETURN THE CONTENT WHEN IT IS LOADED !!
					 return content;						 
				};
				
				// CUSTOM AJAX FUNCTION TO REMOVE THE SLIDER
				var ajaxRemoveRevslider = function(obj) {
					return jQuery(obj.selector+" .rev_slider").revkill();
				};

				// EXTEND THE AJAX CONTENT LOADING TYPES WITH TYPE AND FUNCTION
				var extendessential = setInterval(function() {
					if (jQuery.fn.tpessential != undefined) {
						clearInterval(extendessential);
						if(typeof(jQuery.fn.tpessential.defaults) !== 'undefined') {
							jQuery.fn.tpessential.defaults.ajaxTypes.push({type:"revslider",func:ajaxRevslider,killfunc:ajaxRemoveRevslider,openAnimationSpeed:0.3});   
							// type:  Name of the Post to load via Ajax into the Essential Grid Ajax Container
							// func: the Function Name which is Called once the Item with the Post Type has been clicked
							// killfunc: function to kill in case the Ajax Window going to be removed (before Remove function !
							// openAnimationSpeed: how quick the Ajax Content window should be animated (default is 0.3)
						}
					}
				},30);
			});
		</script>
		<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//ysia.ru/?wordfence_logHuman=1&hid=92594BD8298BF629C4789FC9243E07AA');
</script> 
		<style type="text/css">
		.vortex-container-like-comment,
		.vortex-container-dislike-comment{font-size:Arraypx;}
		.vortex-p-like-comment, 
		.vortex-p-dislike-comment{color:#828384;}
		.vortex-p-like-comment:hover{color:#9b0f26;}
		.vortex-p-like-active-comment{color:#ba1227;}
		.vortex-p-dislike-comment:hover{color:#232323;}
		.vortex-p-dislike-active-comment{color:#232323;}
		</style>
		<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://ysia.ru/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://ysia.ru/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #e7e7e7; }
</style>
<link rel="amphtml" href="http://ysia.ru/proisshestviya_v_yakutii/stolichnaya-politsiya-razyskivaet-moshennikov/amp/" />
<!-- JS generated by theme -->

<script>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</script>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="home td-boxed-layout td-ad-background-link td-js-loaded" itemscope="itemscope" itemtype="http://schema.org/WebPage"><script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '271807139869443',
      xfbml      : true,
      version    : 'v2.7'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div id="td-outer-wrap">
    <div class="td-transition-content-and-menu td-mobile-nav-wrap">
        <div id="td-mobile-nav">
    <!-- mobile menu close -->
    <div class="td-mobile-close">
        <a href="#">ЗАКРЫТЬ</a>
        <div class="td-nav-triangle"></div>
    </div>

    <div class="td-mobile-content">
        <div class="menu-new-menu-container"><ul id="menu-new-menu" class=""><li id="menu-item-12953" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-first menu-item-12953"><a href="http://ysia.ru/category/glavnoe/">Главное</a>
<ul class="sub-menu">
	<li id="menu-item-13966" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13966"><a href="http://ysia.ru/category/obshhestvo/">ОБЩЕСТВО</a></li>
	<li id="menu-item-13971" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13971"><a href="http://ysia.ru/category/ekonomika/">ЭКОНОМИКА</a></li>
	<li id="menu-item-26130" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26130"><a href="http://ysia.ru/category/politika/">ПОЛИТИКА</a></li>
	<li id="menu-item-13972" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13972"><a href="http://ysia.ru/category/transport/">ТРАНСПОРТ</a></li>
	<li id="menu-item-13973" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13973"><a href="http://ysia.ru/category/obrazovanie-i-nauka/">ОБРАЗОВАНИЕ И НАУКА</a></li>
	<li id="menu-item-13970" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13970"><a href="http://ysia.ru/category/kultura/">КУЛЬТУРА</a></li>
	<li id="menu-item-13967" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-13967"><a href="http://ysia.ru/category/proisshestviya_v_yakutii/">ПРОИСШЕСТВИЯ</a></li>
	<li id="menu-item-17752" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17752"><a href="http://ysia.ru/category/priroda/">ПРИРОДА</a></li>
	<li id="menu-item-13968" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13968"><a href="http://ysia.ru/category/sport/">СПОРТ</a></li>
	<li id="menu-item-17751" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17751"><a href="http://ysia.ru/category/mobilnyj-reporter/">МОБИЛЬНЫЙ РЕПОРТЁР</a></li>
	<li id="menu-item-17750" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17750"><a href="http://ysia.ru/category/goroskop/">ГОРОСКОП</a></li>
	<li id="menu-item-17748" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17748"><a href="http://ysia.ru/category/blogi/">БЛОГИ</a></li>
	<li id="menu-item-128848" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-128848"><a href="http://ysia.ru/novosti-ulusov/">НОВОСТИ ПО УЛУСАМ</a></li>
	<li id="menu-item-193275" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-193275"><a href="http://ysia.ru/category/media/foto_yakutia/">ФОТО ЯКУТИИ</a></li>
	<li id="menu-item-46191" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46191"><a href="http://sakha.ysia.ru/">САХАЛЫЫ</a></li>
	<li id="menu-item-61992" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61992"><a href="http://en.ysia.ru/">ENGLISH</a></li>
</ul>
</li>
<li id="menu-item-46041" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-46041"><a>СПЕЦПРОЕКТЫ</a>
<ul class="sub-menu">
	<li id="menu-item-210560" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-210560"><a href="http://ysia.ru/yawoman/">YaWoman</a></li>
	<li id="menu-item-194299" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-194299"><a href="http://ysia.ru/bigland/">Большая земля</a></li>
	<li id="menu-item-194245" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-194245"><a href="http://ysia.ru/newyear/">Новогоднее чудо</a></li>
	<li id="menu-item-182927" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-182927"><a href="http://ysia.ru/rayon/">Жизнь в районах</a></li>
	<li id="menu-item-170012" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-170012"><a href="http://ysia.ru/bam/">Они были первыми</a></li>
	<li id="menu-item-166746" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-166746"><a href="http://ysia.ru/glavnyj-vopros/">Главный вопрос</a></li>
	<li id="menu-item-154996" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-154996"><a href="http://ysia.ru/gektar/">Гектар</a></li>
	<li id="menu-item-140971" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-140971"><a href="http://ysia.ru/travelyakutia/">Путешествие по Якутии</a></li>
	<li id="menu-item-111000" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-111000"><a href="http://ysia.ru/childrenofasia/">Дети Азии. Начало Побед</a></li>
	<li id="menu-item-58679" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-58679"><a href="http://ysia.ru/alrosa/">Наша доля правая</a></li>
	<li id="menu-item-83720" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-83720"><a href="http://ysia.ru/glavagovorit/">Глава говорит</a></li>
	<li id="menu-item-67626" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-67626"><a href="http://ysia.ru/yakutiamapdv/">Неприкосновенные земли</a></li>
	<li id="menu-item-55613" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-55613"><a href="http://ysia.ru/oldcity/index.html">Старый / новый Якутск</a></li>
	<li id="menu-item-93911" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-93911"><a href="http://ysia.ru/tag/proekt-muvi/">Проект &#171;Movie&#187;</a></li>
	<li id="menu-item-46042" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46042"><a href="http://frozen.ysia.ru/">Отмороженные</a></li>
	<li id="menu-item-49296" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49296"><a href="http://ysia.ru/dalnevostochnyj/">Дальневосточный спорный</a></li>
	<li id="menu-item-49165" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49165"><a href="http://ysia.ru/vilujsky/">Вилюйский энцефалит: неразгаданная тайна</a></li>
	<li id="menu-item-49171" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49171"><a href="http://project9550.tilda.ws/">Война и жизнь:  Фотовыставка, которой могло не быть</a></li>
</ul>
</li>
<li id="menu-item-219872" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-219872"><a href="http://ysia.ru/pobediteli-konkursa-novogodnih-kostyumov-vokrug-elki-s-yasia-2017/">КОНКУРС</a></li>
<li id="menu-item-155780" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-155780"><a href="http://ysia.ru/spravka/"><img src="http://ysia.ru/wp-content/uploads/2016/09/button-1-1.png"></a></li>
</ul></div>    </div>
</div>    </div>    <div class="td-transition-content-and-menu td-content-wrap">
<!--
Header style 5
-->

<div class="td-header-wrap td-header-style-5">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-2">
        <div class="td-header-sp-top-widget">
    <span class="td-social-icon-wrap"><a target="_blank" href="https://www.facebook.com/%D0%A0%D0%B5%D0%B4%D0%B0%D0%BA%D1%86%D0%B8%D1%8F-%D0%AF%D1%81%D0%B8%D0%B0-1650078115258275/" title="Facebook"><i class="td-icon-font td-icon-facebook"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://instagram.com/ysia.ru" title="Instagram"><i class="td-icon-font td-icon-instagram"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="http://ysia.ru/feed/" title="RSS"><i class="td-icon-font td-icon-rss"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://twitter.com/ysia2016" title="Twitter"><i class="td-icon-font td-icon-twitter"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="http://vk.com/ysia_news" title="VKontakte"><i class="td-icon-font td-icon-vk"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="http://www.youtube.com/channel/UCzchmDVHAw2klp-f29ZUDpA" title="Youtube"><i class="td-icon-font td-icon-youtube"></i></a></span></div>
        
<div class="td-header-sp-top-menu">


	<div class="td_data_time">Четверг, Февраль 2, 2017</div>
                <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">ВОЙТИ / РЕГИСТРАЦИЯ</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul>
                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <ul class="td-login-tabs">
                        <li><a id="login-link" class="td_login_tab_focus">ВОЙТИ</a></li>
                    </ul>



                    <div class="td-login-wrap">
                        <div class="td_display_err"></div>

                        <div id="td-login-div" class="">
                            <div class="td-login-panel-title">Добро пожаловать! Войдите в свою учётную запись</div>
                            <input class="td-login-input" type="text" name="login_email" id="login_email" placeholder="Ваше имя пользователя" value="" required>
                            <input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" placeholder="Ваш пароль" required>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Войти">


                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Вы забыли свой пароль?</a></div>


                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-dispaly-none">
                            <div class="td-login-panel-title">Восстановите свой пароль</div>
                            <input class="td-login-input" type="text" name="forgot_email" id="forgot_email" placeholder="Ваш адрес электронной почты" value="" required>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Отправить Мой Пароль">
                        </div>




                    </div>
                </div>
                <div class="menu-top-container"><ul id="menu-top-header-menu" class="top-header-menu"><li id="menu-item-61994" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-61994"><a href="http://en.ysia.ru/">ENGLISH</a></li>
<li id="menu-item-30649" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-30649"><a href="http://sakha.ysia.ru/">САХАЛЫЫ</a></li>
<li id="menu-item-26135" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-26135"><a href="http://ysia.ru/pogoda_v_yakutske/">Погода в Якутске</a></li>
</ul></div></div>
    </div>

         </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo">
        		<a itemprop="url" class="td-mobile-logo td-sticky-header" href="http://ysia.ru/">
			<img class="td-retina-data" data-retina="http://ysia.ru/wp-content/uploads/2015/11/r280.jpg" src="http://ysia.ru/wp-content/uploads/2015/11/m48.jpg" alt="ЯСИА" title="ЯСИА"/>
		</a>
		<meta itemprop="name" content="ЯСИА &#8212; Новости Якутска и Якутии">
			<a itemprop="url" class="td-header-logo td-sticky-header" href="http://ysia.ru/">
			<img class="td-retina-data" data-retina="http://ysia.ru/wp-content/uploads/2015/11/l544-retina.jpg" src="http://ysia.ru/wp-content/uploads/2015/12/L1.png" alt="ЯСИА" title="ЯСИА"/>
		</a>
		<meta itemprop="name" content="ЯСИА &#8212; Новости Якутска и Якутии">
	    </div>
    <div class="menu-new-menu-container"><ul id="menu-new-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-12953"><a href="http://ysia.ru/category/glavnoe/">Главное</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-13966"><a href="http://ysia.ru/category/obshhestvo/">ОБЩЕСТВО</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-13971"><a href="http://ysia.ru/category/ekonomika/">ЭКОНОМИКА</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-26130"><a href="http://ysia.ru/category/politika/">ПОЛИТИКА</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-13972"><a href="http://ysia.ru/category/transport/">ТРАНСПОРТ</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-13973"><a href="http://ysia.ru/category/obrazovanie-i-nauka/">ОБРАЗОВАНИЕ И НАУКА</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-13970"><a href="http://ysia.ru/category/kultura/">КУЛЬТУРА</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-13967"><a href="http://ysia.ru/category/proisshestviya_v_yakutii/">ПРОИСШЕСТВИЯ</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-17752"><a href="http://ysia.ru/category/priroda/">ПРИРОДА</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-13968"><a href="http://ysia.ru/category/sport/">СПОРТ</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-17751"><a href="http://ysia.ru/category/mobilnyj-reporter/">МОБИЛЬНЫЙ РЕПОРТЁР</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-17750"><a href="http://ysia.ru/category/goroskop/">ГОРОСКОП</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-17748"><a href="http://ysia.ru/category/blogi/">БЛОГИ</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-128848"><a href="http://ysia.ru/novosti-ulusov/">НОВОСТИ ПО УЛУСАМ</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-193275"><a href="http://ysia.ru/category/media/foto_yakutia/">ФОТО ЯКУТИИ</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-46191"><a href="http://sakha.ysia.ru/">САХАЛЫЫ</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-61992"><a href="http://en.ysia.ru/">ENGLISH</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-46041"><a>СПЕЦПРОЕКТЫ</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-210560"><a href="http://ysia.ru/yawoman/">YaWoman</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-194299"><a href="http://ysia.ru/bigland/">Большая земля</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-194245"><a href="http://ysia.ru/newyear/">Новогоднее чудо</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-182927"><a href="http://ysia.ru/rayon/">Жизнь в районах</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-170012"><a href="http://ysia.ru/bam/">Они были первыми</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-166746"><a href="http://ysia.ru/glavnyj-vopros/">Главный вопрос</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-154996"><a href="http://ysia.ru/gektar/">Гектар</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-140971"><a href="http://ysia.ru/travelyakutia/">Путешествие по Якутии</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-111000"><a href="http://ysia.ru/childrenofasia/">Дети Азии. Начало Побед</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-58679"><a href="http://ysia.ru/alrosa/">Наша доля правая</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-83720"><a href="http://ysia.ru/glavagovorit/">Глава говорит</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-67626"><a href="http://ysia.ru/yakutiamapdv/">Неприкосновенные земли</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-55613"><a href="http://ysia.ru/oldcity/index.html">Старый / новый Якутск</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-93911"><a href="http://ysia.ru/tag/proekt-muvi/">Проект &#171;Movie&#187;</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-46042"><a href="http://frozen.ysia.ru/">Отмороженные</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-49296"><a href="http://ysia.ru/dalnevostochnyj/">Дальневосточный спорный</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-49165"><a href="http://ysia.ru/vilujsky/">Вилюйский энцефалит: неразгаданная тайна</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-49171"><a href="http://project9550.tilda.ws/">Война и жизнь:  Фотовыставка, которой могло не быть</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-219872"><a href="http://ysia.ru/pobediteli-konkursa-novogodnih-kostyumov-vokrug-elki-s-yasia-2017/">КОНКУРС</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-155780"><a href="http://ysia.ru/spravka/"><img src="http://ysia.ru/wp-content/uploads/2016/09/button-1-1.png"></a></li>
</ul></div> 
</div>
<div class="td-search-wrapper">
    <div id="td-top-search">
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>
<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form role="search" method="get" class="td-search-form" action="http://ysia.ru/">
				<div class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Поиск" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

    <div class="td-banner-wrap-full">
        <div class="td-header-container td-header-row td-header-header">
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://ysia.ru/"><span itemprop="title">Главная страница</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Просмотреть все статьи в Происшествия в Якутии" class="entry-crumb" itemprop="url" href="http://ysia.ru/category/proisshestviya_v_yakutii/"><span itemprop="title">Происшествия в Якутии</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "Столичная полиция разыскивает мошенников"><meta itemprop="url" content = "http://ysia.ru/proisshestviya_v_yakutii/stolichnaya-politsiya-razyskivaet-moshennikov/">Столичная полиция разыскивает мошенников</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                    <article id="post-220298" class="post-220298 post type-post status-publish format-standard has-post-thumbnail hentry category-proisshestviya_v_yakutii tag-mmu-mvd-yakutskoe" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">
            <ul class="td-category"><li class="entry-category"><a  style="background-color:#ff0000;" href="http://ysia.ru/category/proisshestviya_v_yakutii/">Происшествия в Якутии</a></li></ul>            <header class="td-post-title">
                <h1 class="entry-title">Столичная полиция разыскивает мошенников</h1>                                <div class="td-module-meta-info">
                    <div class="td-post-author-name">Автор <a itemprop="author" href="http://ysia.ru/author/marit/">ЯСИА</a> - </div>                    <div class="td-post-date">
                    <time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-02-02T12:27:23+00:00" >12:27, сегодня
                    </time><meta itemprop="interactionCount" content="UserComments:0"/></div>                                        <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-220298">39</span></div>                </div>
            </header>
        </div>
        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing"> 
		            <script type="text/javascript" src="//yastatic.net/share/share.js" charset="utf-8"></script><div class="yashare-auto-init" data-yashareL10n="ru" data-yashareType="big" data-yashareQuickServices="vkontakte,facebook,twitter" data-yashareTheme="counter"></div></div><center><a href="whatsapp://send" data-text="Столичная полиция разыскивает мошенников" data-href="http://ysia.ru/proisshestviya_v_yakutii/stolichnaya-politsiya-razyskivaet-moshennikov/" class="wa_btn wa_btn_m" style="display:none">Поделиться</a></center></div>        <div class="td-post-content" style="text-align: justify;">
        <div class="td-post-featured-image"><a href="http://ysia.ru/wp-content/uploads/2016/03/bXTggtPEbsA.jpg" data-caption=""><img width="696" height="379" itemprop="image" class="entry-thumb td-modal-image" src="http://ysia.ru/wp-content/uploads/2016/03/bXTggtPEbsA-696x379.jpg" alt="" title="полиция"/></a></div>        <p><strong>В столичную полицию обратился мужчина с заявлением о том, что мошенники завладели его автомобилем обманным путем.</strong></p>
<hr />
<p>Стражи порядка установили, что в январе мужчина разместил объявление о продаже автомобиля «Тойота Аристо». На предложение сразу откликнулся мужчина якобы проживающий в отдаленном северном районе Якутии, он предложил продавцу показать автомобиль его брату, который живет в Якутске. Встретившись, мужчины договорились о цене и способе оплаты.</p>
<p>Спустя некоторое время злоумышленник позвонил жертве и сказал, что уже перевел деньги на его счет, и они поступят в течении суток. А пока перевод осуществлен не до конца, то попросил оставить автомобиль в арочном гараже по ул. Можайского. Сделав все, как велел ему голос из телефона, потерпевший пошел домой. Наутро он не обнаружил ни денег на счету, ни машины в гараже.</p>
<p>По данному факту возбуждено уголовное дело по ч.2 ст.159 УК РФ (мошенничество).<br />
Столичная полиция настоятельно рекомендует гражданам внимательно относиться к продажам своего имущества посторонним лицам и советует никогда не передавать товар, не убедившись в фактическом получении денег. Демонстрация квитанции о денежном переводе не является подтверждением настоящего поступления финансовых средств на ваш счет.</p>
<div class="vortex-container-vote vortex-align-right"><div class="vortex-container-like"><input type="hidden" value="220298" ></input><div class="vortex-p-like 220298  icon-thumbs-up"><span  class="vortex-p-like-counter 220298">0</span></div></div><div class="vortex-container-dislike"><input type="hidden" value="220298" ></input><div class="vortex-p-dislike 220298  icon-thumbs-down"><span class="vortex-p-dislike-counter 220298">0</span></div></div></div>        </div>
        <footer>
                                    <div class="td-post-source-tags">
                <div class="td-post-small-box"><span>АВТОР</span><a rel="nofollow" href="#">Пресс-служба МУ МВД России «Якутское»</a></div><div class="td-post-source-via "></div>                <ul class="td-tags td-post-small-box clearfix"><li><span>Ключевые слова</span></li><li><a href="http://ysia.ru/tag/mmu-mvd-yakutskoe/">ММУ МВД Якутское</a></li></ul>            </div>
            <div class="td-post-sharing td-post-sharing-bottom "><span class="td-post-share-title">ПОДЕЛИТЬСЯ:</span>
            <div class="td-default-sharing">
<script type="text/javascript" src="//yastatic.net/share/share.js" charset="utf-8"></script><div class="yashare-auto-init" data-yashareL10n="ru" data-yashareType="big" data-yashareQuickServices="vkontakte,facebook,twitter" data-yashareTheme="counter"></div>
            </div><center><a href="whatsapp://send" data-text="Столичная полиция разыскивает мошенников" data-href="http://ysia.ru/proisshestviya_v_yakutii/stolichnaya-politsiya-razyskivaet-moshennikov/" class="wa_btn wa_btn_m" style="display:none">Поделиться</a></center></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Предыдущий материал</span><a href="http://ysia.ru/obshhestvo/chitajte-v-segodnyashnem-nomere-gazety-zabota-archy-52/">Читайте в сегодняшнем номере газеты «Забота-Арчы»</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Следующий материал</span><a href="http://ysia.ru/obshhestvo/yakutiya-i-fas-rossii-podpishut-soglashenie-o-sotrudnichestve/">Якутия и ФАС России подпишут соглашение о сотрудничестве</a></div></div></div>            <div class="author-box-wrap"><a itemprop="author" href="http://ysia.ru/author/marit/"><img src="http://1.gravatar.com/avatar/af7e51ab1f4364c0182d024704a5e056?s=96&#038;d=blank&#038;r=g" width="96" height="96" alt="" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 photo avatar-default" /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a itemprop="author" href="http://ysia.ru/author/marit/">ЯСИА</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <meta itemprop="author" content = "ЯСИА"><meta itemprop="datePublished" content="2017-02-02T12:27:23+00:00"><meta itemprop="headline " content="Столичная полиция разыскивает мошенников"><meta itemprop="image" content="http://ysia.ru/wp-content/uploads/2016/03/bXTggtPEbsA.jpg"><meta itemprop="interactionCount" content="UserComments:0"/>        </footer>
    </article> <!-- /.post -->
    <script>var block_td_uid_1_5892bafaad61a = new tdBlock();
block_td_uid_1_5892bafaad61a.id = "td_uid_1_5892bafaad61a";
block_td_uid_1_5892bafaad61a.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_tags","td_ajax_filter_type":"td_custom_related","class":"td_block_id_1626220853 td_uid_1_5892bafaad61a_rand","td_column_number":3,"live_filter_cur_post_id":220298,"live_filter_cur_post_author":"509"}';
block_td_uid_1_5892bafaad61a.td_column_number = "3";
block_td_uid_1_5892bafaad61a.block_type = "td_block_related_posts";
block_td_uid_1_5892bafaad61a.post_count = "6";
block_td_uid_1_5892bafaad61a.found_posts = "31";
block_td_uid_1_5892bafaad61a.header_color = "";
block_td_uid_1_5892bafaad61a.ajax_pagination_infinite_stop = "";
block_td_uid_1_5892bafaad61a.max_num_pages = "6";
tdBlocksArray.push(block_td_uid_1_5892bafaad61a);
</script><div class="td_block_wrap td_block_related_posts td_block_id_1626220853 td_uid_1_5892bafaad61a_rand td_with_ajax_pagination td-pb-border-top"><h4 class="td-related-title"><a id="td_uid_2_5892bafaae7e7" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_1_5892bafaad61a" href="#">ДРУГИЕ МАТЕРИАЛЫ</a><a id="td_uid_3_5892bafaae821" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_1_5892bafaad61a" href="#">ЕЩЕ ОТ АВТОРА</a></h4><div id=td_uid_1_5892bafaad61a class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://ysia.ru/obshhestvo/politsiya-razyskivaet-podozrevaemogo-v-prestuplenii-2/" rel="bookmark" title="Полиция разыскивает подозреваемого в преступлении"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://ysia.ru/wp-content/uploads/2017/01/WhatsApp-Image-2017-01-27-at-12.10.05-218x150.jpeg" alt="" title="Полиция разыскивает подозреваемого в преступлении"/></a></div>                <a href="http://ysia.ru/category/obshhestvo/" class="td-post-category">Общество</a>            </div>
            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://ysia.ru/obshhestvo/politsiya-razyskivaet-podozrevaemogo-v-prestuplenii-2/" rel="bookmark" title="Полиция разыскивает подозреваемого в преступлении">Полиция разыскивает подозреваемого в преступлении</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://ysia.ru/proisshestviya_v_yakutii/v-yakutske-zaderzhali-podozrevaemogo-v-ofisnyh-krazhah/" rel="bookmark" title="В Якутске задержали подозреваемого в офисных кражах"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://ysia.ru/wp-content/uploads/2016/03/policiya-02-01-1-218x150.jpg" alt="" title="В Якутске задержали подозреваемого в офисных кражах"/></a></div>                <a href="http://ysia.ru/category/proisshestviya_v_yakutii/" class="td-post-category">Происшествия в Якутии</a>            </div>
            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://ysia.ru/proisshestviya_v_yakutii/v-yakutske-zaderzhali-podozrevaemogo-v-ofisnyh-krazhah/" rel="bookmark" title="В Якутске задержали подозреваемого в офисных кражах">В Якутске задержали подозреваемого в офисных кражах</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://ysia.ru/proisshestviya_v_yakutii/v-yakutske-zaderzhan-vor-obokravshij-pensionerku/" rel="bookmark" title="В Якутске задержан вор, обокравший пенсионерку"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://ysia.ru/wp-content/uploads/2016/09/migalki-218x150.jpg" alt="" title="В Якутске задержан вор, обокравший пенсионерку"/></a></div>                <a href="http://ysia.ru/category/proisshestviya_v_yakutii/" class="td-post-category">Происшествия в Якутии</a>            </div>
            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://ysia.ru/proisshestviya_v_yakutii/v-yakutske-zaderzhan-vor-obokravshij-pensionerku/" rel="bookmark" title="В Якутске задержан вор, обокравший пенсионерку">В Якутске задержан вор, обокравший пенсионерку</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://ysia.ru/proisshestviya_v_yakutii/politsiya-prosit-pomoch-v-rozyske-podozrevaemogo/" rel="bookmark" title="Полиция просит помочь в розыске подозреваемого"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://ysia.ru/wp-content/uploads/2016/09/82029_56715-218x150.jpg" alt="" title="Полиция просит помочь в розыске подозреваемого"/></a></div>                <a href="http://ysia.ru/category/proisshestviya_v_yakutii/" class="td-post-category">Происшествия в Якутии</a>            </div>
            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://ysia.ru/proisshestviya_v_yakutii/politsiya-prosit-pomoch-v-rozyske-podozrevaemogo/" rel="bookmark" title="Полиция просит помочь в розыске подозреваемого">Полиция просит помочь в розыске подозреваемого</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://ysia.ru/proisshestviya_v_yakutii/v-yakutske-nesovershennoletnij-ograbil-prohozhuyu/" rel="bookmark" title="В Якутске несовершеннолетний ограбил прохожую"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://ysia.ru/wp-content/uploads/2017/01/d48bd8bf41f7fde7616bfdd4779a93a0_XL-218x150.jpg" alt="" title="В Якутске несовершеннолетний ограбил прохожую"/></a></div>                <a href="http://ysia.ru/category/proisshestviya_v_yakutii/" class="td-post-category">Происшествия в Якутии</a>            </div>
            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://ysia.ru/proisshestviya_v_yakutii/v-yakutske-nesovershennoletnij-ograbil-prohozhuyu/" rel="bookmark" title="В Якутске несовершеннолетний ограбил прохожую">В Якутске несовершеннолетний ограбил прохожую</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://ysia.ru/obshhestvo/stolichnaya-politsiya-razyskivaet-svidetelej-ponyatyh/" rel="bookmark" title="Столичная полиция разыскивает свидетелей-понятых"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://ysia.ru/wp-content/uploads/2016/09/82029_56715-218x150.jpg" alt="" title="Столичная полиция разыскивает свидетелей-понятых"/></a></div>                <a href="http://ysia.ru/category/obshhestvo/" class="td-post-category">Общество</a>            </div>
            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://ysia.ru/obshhestvo/stolichnaya-politsiya-razyskivaet-svidetelej-ponyatyh/" rel="bookmark" title="Столичная полиция разыскивает свидетелей-понятых">Столичная полиция разыскивает свидетелей-понятых</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5892bafaad61a" data-td_block_id="td_uid_1_5892bafaad61a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5892bafaad61a" data-td_block_id="td_uid_1_5892bafaad61a"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td-a-rec td-a-rec-id-custom_ad_1 "><span class="td-adspot-title">На правах рекламы</span><div data-id="66353" id="advads-1248871429"><a href="http://ysia.ru/media-video/"><img width="240" height="400" src='http://ysia.ru/wp-content/uploads/2016/03/MEDIATSENTR_MAKET.jpg' alt='' title='МЕДИАЦЕНТР_МАКЕТ' /></a></div><br></div><script>var block_td_uid_4_5892bafab1bd2 = new tdBlock();
block_td_uid_4_5892bafab1bd2.id = "td_uid_4_5892bafab1bd2";
block_td_uid_4_5892bafab1bd2.atts = '{"custom_title":"\u0413\u043b\u0430\u0432\u043d\u043e\u0435 \u0437\u0430 \u0441\u0443\u0442\u043a\u0438","custom_url":"","header_text_color":"#","header_color":"#","category_id":"1","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","limit":"3","offset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_block_id_884919515 td_uid_4_5892bafab1bd2_rand"}';
block_td_uid_4_5892bafab1bd2.td_column_number = "1";
block_td_uid_4_5892bafab1bd2.block_type = "td_block_7";
block_td_uid_4_5892bafab1bd2.post_count = "3";
block_td_uid_4_5892bafab1bd2.found_posts = "3703";
block_td_uid_4_5892bafab1bd2.header_color = "#";
block_td_uid_4_5892bafab1bd2.ajax_pagination_infinite_stop = "";
block_td_uid_4_5892bafab1bd2.max_num_pages = "1235";
tdBlocksArray.push(block_td_uid_4_5892bafab1bd2);
</script><div class="td_block_wrap td_block_7 td_block_widget td_block_id_884919515 td_uid_4_5892bafab1bd2_rand td_with_ajax_pagination td-pb-border-top"><h4 class="block-title"><span>Главное за сутки</span></h4><div id=td_uid_4_5892bafab1bd2 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">

        <div class="td-module-thumb"><a href="http://ysia.ru/glavnoe/test-iz-kakogo-vy-seriala/" rel="bookmark" title="Тест: Из какого вы сериала?"><img width="100" height="70" itemprop="image" class="entry-thumb" src="http://ysia.ru/wp-content/uploads/2017/02/tvfeed-collection-100x70.jpg" alt="" title="Тест: Из какого вы сериала?"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://ysia.ru/glavnoe/test-iz-kakogo-vy-seriala/" rel="bookmark" title="Тест: Из какого вы сериала?">Тест: Из какого вы сериала?</a></h3>            <div class="td-module-meta-info">
                                                <div class="td-post-date">
                    <time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-02-02T12:50:41+00:00" >12:50, сегодня
                    </time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="author" content = "ЯСИА"><meta itemprop="datePublished" content="2017-02-02T12:50:41+00:00"><meta itemprop="headline " content="Тест: Из какого вы сериала?"><meta itemprop="image" content="http://ysia.ru/wp-content/uploads/2017/02/tvfeed-collection-e1486005330354.jpg"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">

        <div class="td-module-thumb"><a href="http://ysia.ru/glavnoe/sledkom-yakutii-ugolovnoe-delo-glavy-nyurbinskogo-rajona-ne-imeet-politicheskoj-podopleki/" rel="bookmark" title="Следком Якутии: Уголовное дело главы Нюрбинского района не имеет политической подоплеки"><img width="100" height="70" itemprop="image" class="entry-thumb" src="http://ysia.ru/wp-content/uploads/2017/02/IMG_9916-100x70.jpg" alt="" title="Следком Якутии: Уголовное дело главы Нюрбинского района не имеет политической подоплеки"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://ysia.ru/glavnoe/sledkom-yakutii-ugolovnoe-delo-glavy-nyurbinskogo-rajona-ne-imeet-politicheskoj-podopleki/" rel="bookmark" title="Следком Якутии: Уголовное дело главы Нюрбинского района не имеет политической подоплеки">Следком Якутии: Уголовное дело главы Нюрбинского района не имеет политической подоплеки</a></h3>            <div class="td-module-meta-info">
                                                <div class="td-post-date">
                    <time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-02-02T11:51:15+00:00" >11:51, сегодня
                    </time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="author" content = "Николай Борисов"><meta itemprop="datePublished" content="2017-02-02T11:51:15+00:00"><meta itemprop="headline " content="Следком Якутии: Уголовное дело главы Нюрбинского района не имеет политической подоплеки"><meta itemprop="image" content="http://ysia.ru/wp-content/uploads/2017/02/IMG_9916.jpg"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">

        <div class="td-module-thumb"><a href="http://ysia.ru/glavnoe/vostok-inzhiniring-tomtorskaya-ruda-ne-radioaktivna/" rel="bookmark" title="&#171;Восток Инжиниринг&#187;: Томторская руда не радиоактивна"><img width="100" height="70" itemprop="image" class="entry-thumb" src="http://ysia.ru/wp-content/uploads/2017/02/tomtor-100x70.jpg" alt="" title="&#171;Восток Инжиниринг&#187;: Томторская руда не радиоактивна"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://ysia.ru/glavnoe/vostok-inzhiniring-tomtorskaya-ruda-ne-radioaktivna/" rel="bookmark" title="&#171;Восток Инжиниринг&#187;: Томторская руда не радиоактивна">&#171;Восток Инжиниринг&#187;: Томторская руда не радиоактивна</a></h3>            <div class="td-module-meta-info">
                                                <div class="td-post-date">
                    <time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-02-02T10:50:28+00:00" >10:50, сегодня
                    </time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="author" content = "Галина Мозолевская"><meta itemprop="datePublished" content="2017-02-02T10:50:28+00:00"><meta itemprop="headline " content="&quot;Восток Инжиниринг&quot;: Томторская руда не радиоактивна"><meta itemprop="image" content="http://ysia.ru/wp-content/uploads/2017/02/tomtor.jpg"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><script>var block_td_uid_5_5892bafab4675 = new tdBlock();
block_td_uid_5_5892bafab4675.id = "td_uid_5_5892bafab4675";
block_td_uid_5_5892bafab4675.atts = '{"custom_title":"\u041d\u043e\u0432\u043e\u0441\u0442\u0438","custom_url":"","header_text_color":"#","header_color":"#","category_id":"","category_ids":"-13, -25, -13830, -14364, -14365, -1009, -12872, -13228, -13560","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","limit":"8","offset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"","td_ajax_preloading":"","ajax_pagination":"load_more","ajax_pagination_infinite_stop":"","class":"td_block_widget td_block_id_14331205 td_uid_5_5892bafab4675_rand"}';
block_td_uid_5_5892bafab4675.td_column_number = "1";
block_td_uid_5_5892bafab4675.block_type = "td_block_9";
block_td_uid_5_5892bafab4675.post_count = "8";
block_td_uid_5_5892bafab4675.found_posts = "22466";
block_td_uid_5_5892bafab4675.header_color = "#";
block_td_uid_5_5892bafab4675.ajax_pagination_infinite_stop = "";
block_td_uid_5_5892bafab4675.max_num_pages = "2809";
tdBlocksArray.push(block_td_uid_5_5892bafab4675);
</script><div class="td_block_wrap td_block_9 td_block_widget td_block_id_14331205 td_uid_5_5892bafab4675_rand td_with_ajax_pagination td-pb-border-top"><h4 class="block-title"><span>Новости</span></h4><div id=td_uid_5_5892bafab4675 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap" itemscope itemtype="http://schema.org/Article">

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://ysia.ru/anons/v-yakutske-projdet-aktsiya-po-profilaktike-raka/" rel="bookmark" title="В Якутске пройдет акция по профилактике рака">В Якутске пройдет акция по профилактике рака</a></h3>
                <div class="td-module-meta-info">
                                        <div class="td-post-author-name"><a itemprop="author" href="http://ysia.ru/author/marit/">ЯСИА</a> <span>-</span> </div>                    <div class="td-post-date">
                    <time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-02-02T13:46:09+00:00" >13:46, сегодня
                    </time><meta itemprop="interactionCount" content="UserComments:0"/></div>                    <div class="td-module-comments"><i class="td-icon-views"></i><span>  6</span></div>                </div>
            </div>

            
            <meta itemprop="author" content = "ЯСИА"><meta itemprop="datePublished" content="2017-02-02T13:46:09+00:00"><meta itemprop="headline " content="В Якутске пройдет акция по профилактике рака"><meta itemprop="image" content="http://ysia.ru/wp-content/uploads/2016/03/cms-image-000002492-e1459321534525.jpg"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap" itemscope itemtype="http://schema.org/Article">

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://ysia.ru/obshhestvo/galina-danchikova-obsudila-voprosy-podderzhki-toser/" rel="bookmark" title="Галина Данчикова обсудила вопросы поддержки ТОСЭР">Галина Данчикова обсудила вопросы поддержки ТОСЭР</a></h3>
                <div class="td-module-meta-info">
                                        <div class="td-post-author-name"><a itemprop="author" href="http://ysia.ru/author/marit/">ЯСИА</a> <span>-</span> </div>                    <div class="td-post-date">
                    <time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-02-02T13:28:00+00:00" >13:28, сегодня
                    </time><meta itemprop="interactionCount" content="UserComments:0"/></div>                    <div class="td-module-comments"><i class="td-icon-views"></i><span>  12</span></div>                </div>
            </div>

            
            <meta itemprop="author" content = "ЯСИА"><meta itemprop="datePublished" content="2017-02-02T13:28:00+00:00"><meta itemprop="headline " content="Галина Данчикова обсудила вопросы поддержки ТОСЭР"><meta itemprop="image" content="http://ysia.ru/wp-content/uploads/2017/02/IMG_0075.jpg"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap" itemscope itemtype="http://schema.org/Article">

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://ysia.ru/anons/yakutskij-muzej-o-priglashaet-na-vystavku-saha-oh-saata/" rel="bookmark" title="Якутский музей о приглашает на выставку «Саха ох саата»">Якутский музей о приглашает на выставку «Саха ох саата»</a></h3>
                <div class="td-module-meta-info">
                                        <div class="td-post-author-name"><a itemprop="author" href="http://ysia.ru/author/marit/">ЯСИА</a> <span>-</span> </div>                    <div class="td-post-date">
                    <time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-02-02T13:08:44+00:00" >13:08, сегодня
                    </time><meta itemprop="interactionCount" content="UserComments:0"/></div>                    <div class="td-module-comments"><i class="td-icon-views"></i><span>  16</span></div>                </div>
            </div>

            
            <meta itemprop="author" content = "ЯСИА"><meta itemprop="datePublished" content="2017-02-02T13:08:44+00:00"><meta itemprop="headline " content="Якутский музей о приглашает на выставку «Саха ох саата»"><meta itemprop="image" content="http://ysia.ru/wp-content/uploads/2017/02/IMG_0479.jpg"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap" itemscope itemtype="http://schema.org/Article">

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://ysia.ru/anons/v-yakutske-projdet-fevralskoe-soveshhanie-rabotnikov-obrazovaniya-i-nauki/" rel="bookmark" title="В Якутске пройдет февральское совещание работников образования и науки">В Якутске пройдет февральское совещание работников образования и науки</a></h3>
                <div class="td-module-meta-info">
                                        <div class="td-post-author-name"><a itemprop="author" href="http://ysia.ru/author/marit/">ЯСИА</a> <span>-</span> </div>                    <div class="td-post-date">
                    <time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-02-02T13:00:40+00:00" >13:00, сегодня
                    </time><meta itemprop="interactionCount" content="UserComments:0"/></div>                    <div class="td-module-comments"><i class="td-icon-views"></i><span>  20</span></div>                </div>
            </div>

            
            <meta itemprop="author" content = "ЯСИА"><meta itemprop="datePublished" content="2017-02-02T13:00:40+00:00"><meta itemprop="headline " content="В Якутске пройдет февральское совещание работников образования и науки"><meta itemprop="image" content="http://ysia.ru/wp-content/uploads/2015/11/IMG_5816.jpg"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap" itemscope itemtype="http://schema.org/Article">

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://ysia.ru/glavnoe/test-iz-kakogo-vy-seriala/" rel="bookmark" title="Тест: Из какого вы сериала?">Тест: Из какого вы сериала?</a></h3>
                <div class="td-module-meta-info">
                                        <div class="td-post-author-name"><a itemprop="author" href="http://ysia.ru/author/author/">ЯСИА</a> <span>-</span> </div>                    <div class="td-post-date">
                    <time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-02-02T12:50:41+00:00" >12:50, сегодня
                    </time><meta itemprop="interactionCount" content="UserComments:0"/></div>                    <div class="td-module-comments"><i class="td-icon-views"></i><span>  1094</span></div>                </div>
            </div>

            
            <meta itemprop="author" content = "ЯСИА"><meta itemprop="datePublished" content="2017-02-02T12:50:41+00:00"><meta itemprop="headline " content="Тест: Из какого вы сериала?"><meta itemprop="image" content="http://ysia.ru/wp-content/uploads/2017/02/tvfeed-collection-e1486005330354.jpg"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap" itemscope itemtype="http://schema.org/Article">

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://ysia.ru/obshhestvo/yakutiya-i-fas-rossii-podpishut-soglashenie-o-sotrudnichestve/" rel="bookmark" title="Якутия и ФАС России подпишут соглашение о сотрудничестве">Якутия и ФАС России подпишут соглашение о сотрудничестве</a></h3>
                <div class="td-module-meta-info">
                                        <div class="td-post-author-name"><a itemprop="author" href="http://ysia.ru/author/marit/">ЯСИА</a> <span>-</span> </div>                    <div class="td-post-date">
                    <time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-02-02T12:44:58+00:00" >12:44, сегодня
                    </time><meta itemprop="interactionCount" content="UserComments:0"/></div>                    <div class="td-module-comments"><i class="td-icon-views"></i><span>  16</span></div>                </div>
            </div>

            
            <meta itemprop="author" content = "ЯСИА"><meta itemprop="datePublished" content="2017-02-02T12:44:58+00:00"><meta itemprop="headline " content="Якутия и ФАС России подпишут соглашение о сотрудничестве"><meta itemprop="image" content="http://ysia.ru/wp-content/uploads/2017/02/Artemev-Borisov.jpg"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap" itemscope itemtype="http://schema.org/Article">

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://ysia.ru/proisshestviya_v_yakutii/stolichnaya-politsiya-razyskivaet-moshennikov/" rel="bookmark" title="Столичная полиция разыскивает мошенников">Столичная полиция разыскивает мошенников</a></h3>
                <div class="td-module-meta-info">
                                        <div class="td-post-author-name"><a itemprop="author" href="http://ysia.ru/author/marit/">ЯСИА</a> <span>-</span> </div>                    <div class="td-post-date">
                    <time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-02-02T12:27:23+00:00" >12:27, сегодня
                    </time><meta itemprop="interactionCount" content="UserComments:0"/></div>                    <div class="td-module-comments"><i class="td-icon-views"></i><span>  39</span></div>                </div>
            </div>

            
            <meta itemprop="author" content = "ЯСИА"><meta itemprop="datePublished" content="2017-02-02T12:27:23+00:00"><meta itemprop="headline " content="Столичная полиция разыскивает мошенников"><meta itemprop="image" content="http://ysia.ru/wp-content/uploads/2016/03/bXTggtPEbsA.jpg"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap" itemscope itemtype="http://schema.org/Article">

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://ysia.ru/obshhestvo/chitajte-v-segodnyashnem-nomere-gazety-zabota-archy-52/" rel="bookmark" title="Читайте в сегодняшнем номере газеты «Забота-Арчы»">Читайте в сегодняшнем номере газеты «Забота-Арчы»</a></h3>
                <div class="td-module-meta-info">
                                        <div class="td-post-author-name"><a itemprop="author" href="http://ysia.ru/author/volga/">ЯСИА</a> <span>-</span> </div>                    <div class="td-post-date">
                    <time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-02-02T12:10:12+00:00" >12:10, сегодня
                    </time><meta itemprop="interactionCount" content="UserComments:0"/></div>                    <div class="td-module-comments"><i class="td-icon-views"></i><span>  15</span></div>                </div>
            </div>

            
            <meta itemprop="author" content = "ЯСИА"><meta itemprop="datePublished" content="2017-02-02T12:10:12+00:00"><meta itemprop="headline " content="Читайте в сегодняшнем номере газеты «Забота-Арчы»"><meta itemprop="image" content="http://ysia.ru/wp-content/uploads/2017/02/01-2-e1486006096618.jpg"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_5_5892bafab4675" data-td_block_id="td_uid_5_5892bafab4675">Загрузить больше<i class="td-icon-font"></i></a></div></div> <!-- ./block --><aside class="widget widget_text">			<div class="textwidget"><h5><a href="http://ysia.ru/vse/">Все материалы</a></h5></div>
		</aside><div class="td-a-rec td-a-rec-id-sidebar "><div data-id="153032" id="advads-1098099414"><a href="http://nvk-online.ru/"><img width="300" height="120" src='http://ysia.ru/wp-content/uploads/2016/09/nvk-onlajn-1.jpg' alt='' title='nvk-onlajn' /></a></div><br></div><aside class="widget widget_calendar"><div class="block-title"><span>Календарь</span></div><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>Февраль 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="Понедельник">Пн</th>
		<th scope="col" title="Вторник">Вт</th>
		<th scope="col" title="Среда">Ср</th>
		<th scope="col" title="Четверг">Чт</th>
		<th scope="col" title="Пятница">Пт</th>
		<th scope="col" title="Суббота">Сб</th>
		<th scope="col" title="Воскресенье">Вс</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://ysia.ru/2017/01/">&laquo; Янв</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="2" class="pad">&nbsp;</td><td><a href="http://ysia.ru/2017/02/01/" aria-label="Записи, опубликованные 01.02.2017">1</a></td><td id="today"><a href="http://ysia.ru/2017/02/02/" aria-label="Записи, опубликованные 02.02.2017">2</a></td><td>3</td><td>4</td><td>5</td>
	</tr>
	<tr>
		<td>6</td><td>7</td><td>8</td><td>9</td><td>10</td><td>11</td><td>12</td>
	</tr>
	<tr>
		<td>13</td><td>14</td><td>15</td><td>16</td><td>17</td><td>18</td><td>19</td>
	</tr>
	<tr>
		<td>20</td><td>21</td><td>22</td><td>23</td><td>24</td><td>25</td><td>26</td>
	</tr>
	<tr>
		<td>27</td><td>28</td>
		<td class="pad" colspan="5">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></aside><script>var block_td_uid_6_5892bafab9851 = new tdBlock();
block_td_uid_6_5892bafab9851.id = "td_uid_6_5892bafab9851";
block_td_uid_6_5892bafab9851.atts = '{"custom_title":"\u0415\u0433\u043e\u0440 \u0411\u043e\u0440\u0438\u0441\u043e\u0432. \u0420\u0435\u0448\u0435\u043d\u0438\u044f. \u0414\u0435\u0439\u0441\u0442\u0432\u0438\u044f. \u0424\u0430\u043a\u0442\u044b","custom_url":"","header_text_color":"#","header_color":"#","category_id":"31","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","limit":"1","offset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_block_id_2575289724 td_uid_6_5892bafab9851_rand"}';
block_td_uid_6_5892bafab9851.td_column_number = "1";
block_td_uid_6_5892bafab9851.block_type = "td_block_6";
block_td_uid_6_5892bafab9851.post_count = "1";
block_td_uid_6_5892bafab9851.found_posts = "620";
block_td_uid_6_5892bafab9851.header_color = "#";
block_td_uid_6_5892bafab9851.ajax_pagination_infinite_stop = "";
block_td_uid_6_5892bafab9851.max_num_pages = "620";
tdBlocksArray.push(block_td_uid_6_5892bafab9851);
</script><div class="td_block_wrap td_block_6 td_block_widget td_block_id_2575289724 td_uid_6_5892bafab9851_rand td_with_ajax_pagination td-pb-border-top"><h4 class="block-title"><span>Егор Борисов. Решения. Действия. Факты</span></h4><div id=td_uid_6_5892bafab9851 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_5 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">

            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://ysia.ru/glavnoe/egor-borisov-predlozhil-sozdat-territoriyu-skolkovo-v-yakutii/" rel="bookmark" title="Егор Борисов предложил создать территорию «Сколково» в Якутии">Егор Борисов предложил создать территорию «Сколково» в Якутии</a></h3>
            <div class="td-module-meta-info">
                <div class="td-post-author-name"><a itemprop="author" href="http://ysia.ru/author/ysia1/">ЯСИА</a> <span>-</span> </div>                <div class="td-post-date">
                    <time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-02-02T10:09:25+00:00" >10:09, сегодня
                    </time><meta itemprop="interactionCount" content="UserComments:0"/></div>                <div class="td-module-comments"><i class="td-icon-views"></i><span>  5067</span></div>            </div>

            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://ysia.ru/glavnoe/egor-borisov-predlozhil-sozdat-territoriyu-skolkovo-v-yakutii/" rel="bookmark" title="Егор Борисов предложил создать территорию «Сколково» в Якутии"><img width="324" height="235" itemprop="image" class="entry-thumb" src="http://ysia.ru/wp-content/uploads/2017/02/IMG_6885-324x235.jpg" alt="" title="Егор Борисов предложил создать территорию «Сколково» в Якутии"/></a></div>                <a href="http://ysia.ru/category/glavnoe/" class="td-post-category">Главное</a>            </div>

            <div class="td-excerpt">
                Глава республики Егор Борисов предложил создать постоянно действующую территорию &quot;Сколково&quot; в Якутии на основе современных подходов и технологий. Эту инициативу он озвучил в ходе...            </div>

            
            <meta itemprop="author" content = "ЯСИА"><meta itemprop="datePublished" content="2017-02-02T10:09:25+00:00"><meta itemprop="headline " content="Егор Борисов предложил создать территорию «Сколково» в Якутии"><meta itemprop="image" content="http://ysia.ru/wp-content/uploads/2017/02/IMG_6885.jpg"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<div class="td-footer-wrapper">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    <div class="td-a-rec td-a-rec-id-footer_top "><img src"http://ysia.ru/wp-content/uploads/2016/01/ZHalyuzi-ROOM.jpg"></div>		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                            </div>

            <div class="td-pb-span4">
                            </div>

            <div class="td-pb-span4">
                            </div>
        </div>
    </div>
<div class="td-footer-bottom-full">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://ysia.ru/"><img class="td-retina-data" src="http://ysia.ru/wp-content/uploads/2015/12/L1.png" data-retina="http://ysia.ru/wp-content/uploads/2015/11/l544-retina.jpg" alt=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>Якутское-Саха Информационное Агентство</span></div>12+ Новости Якутии<br>
Все права защищены. <br>
При частичном или полном использовании материалов гиперссылка на сайт обязательна<br>
Сетевое издание «YSIA.RU» зарегистрировано в Федеральной службе по надзору в сфере связи, информационных технологий и массовых коммуникаций (Роскомнадзор) 18 августа 2015 года. <br>
Свидетельство о регистрации Эл № ФС77-62793<br>
Учредители: АО «РИИХ Сахамедиа», Департамент по делам печати и телерадиовещания Республики Саха (Якутия).<br>
Адрес редакции: 677000, г. Якутск, ул. Орджоникидзе, 31.<br><br>
<a href="https://metrika.yandex.ru/stat/?id=21419281&from=informer"
target="_blank" rel="nofollow"><img src="//informer.yandex.ru/informer/21419281/3_1_FFFFFFFF_EFEFEFFF_0_pageviews"
style="width:88px; height:31px; border:0;" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" onclick="try{Ya.Metrika.informer({i:this,id:21419281,lang:'ru'});return false}catch(e){}"/></a>
<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter21419281 = new Ya.Metrika({id:21419281,
                    webvisor:true,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true});
        } catch(e) { }
    });
    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/21419281" style="position:absolute; left:-9999px;" alt="" /></div></noscript> <!--LiveInternet counter--><script type="text/javascript">document.write("<a href='//www.liveinternet.ru/click' target=_blank><img src='//counter.yadro.ru/hit?t14.6;r" + escape(document.referrer) + ((typeof(screen)=="undefined")?"":";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?screen.colorDepth:screen.pixelDepth)) + ";u" + escape(document.URL) + ";" + Math.random() + "' border=0 width=88 height=31 alt='' title='LiveInternet: показано число просмотров за 24 часа, посетителей за 24 часа и за сегодня'><\/a>")</script><!--/LiveInternet-->
  <a href="http://yaknet.ru" target="_blank"><img src="http://yaknet.ru/image/21419281"/></a>
</aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>Следуйте за нами</span></div><span class="td-social-icon-wrap"><a target="_blank" href="https://www.facebook.com/%D0%A0%D0%B5%D0%B4%D0%B0%D0%BA%D1%86%D0%B8%D1%8F-%D0%AF%D1%81%D0%B8%D0%B0-1650078115258275/" title="Facebook"><i class="td-icon-font td-icon-facebook"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://instagram.com/ysia.ru" title="Instagram"><i class="td-icon-font td-icon-instagram"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="http://ysia.ru/feed/" title="RSS"><i class="td-icon-font td-icon-rss"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://twitter.com/ysia2016" title="Twitter"><i class="td-icon-font td-icon-twitter"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="http://vk.com/ysia_news" title="VKontakte"><i class="td-icon-font td-icon-vk"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="http://www.youtube.com/channel/UCzchmDVHAw2klp-f29ZUDpA" title="Youtube"><i class="td-icon-font td-icon-youtube"></i></a></span></aside></div>        </div>
    </div>
</div>
</div>    <div class="td-sub-footer-container td-visible-desktop">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-newfooter-container"><ul id="menu-newfooter" class="td-subfooter-menu"><li id="menu-item-39070" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-39070"><a href="http://ysia.ru/o-sajte/">О САЙТЕ</a></li>
<li id="menu-item-38939" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-38939"><a href="http://ysia.ru/o-nas/">О НАС</a></li>
<li id="menu-item-43100" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-43100"><a href="http://ysia.ru/kontakty/">КОНТАКТЫ</a></li>
<li id="menu-item-93291" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-93291"><a href="http://ysia.ru/media-centr_sakhamedia/">МЕДИА-ЦЕНТР</a></li>
<li id="menu-item-175184" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-175184"><a href="http://ysia.ru/vse/">ВСЕ НОВОСТИ ЯКУТИИ</a></li>
</ul></div>                </div>
                <div class="td-pb-span5 td-sub-footer-copy">
                                    </div>
            </div>
        </div>
    </div>
    </div>
</div>
                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">ЕЩЁ ПО ТЕМЕ</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">

        <div class="td-module-thumb"><a href="http://ysia.ru/proisshestviya_v_yakutii/troitsu-pojmali-za-moshennichestvo-v-osobo-krupnom-razmere/" rel="bookmark" title="В Якутске троицу поймали за мошенничество в особо крупном размере"><img width="100" height="70" itemprop="image" class="entry-thumb" src="http://ysia.ru/wp-content/uploads/2016/02/dps-gai-politsiya-100x70.jpg" alt="" title="В Якутске троицу поймали за мошенничество в особо крупном размере"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://ysia.ru/proisshestviya_v_yakutii/troitsu-pojmali-za-moshennichestvo-v-osobo-krupnom-razmere/" rel="bookmark" title="В Якутске троицу поймали за мошенничество в особо крупном размере">В Якутске троицу поймали за мошенничество в особо крупном размере</a></h3>            <div class="td-module-meta-info">
                                                <div class="td-post-date">
                    <time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2016-07-20T12:00:14+00:00" >20.07.16 12:00
                    </time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="author" content = "ЯСИА"><meta itemprop="datePublished" content="2016-07-20T12:00:14+00:00"><meta itemprop="headline " content="В Якутске троицу поймали за мошенничество в особо крупном размере"><meta itemprop="image" content="http://ysia.ru/wp-content/uploads/2016/02/dps-gai-politsiya.jpg"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">

        <div class="td-module-thumb"><a href="http://ysia.ru/anons/stolichnyj-otdel-vnutrennih-del-provodit-konsultatsiyu-dlya-nesovershennoletnih/" rel="bookmark" title="Столичный отдел внутренних дел проводит консультацию для несовершеннолетних"><img width="100" height="70" itemprop="image" class="entry-thumb" src="http://ysia.ru/wp-content/uploads/2016/09/82029_56715-100x70.jpg" alt="" title="Столичный отдел внутренних дел проводит консультацию для несовершеннолетних"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://ysia.ru/anons/stolichnyj-otdel-vnutrennih-del-provodit-konsultatsiyu-dlya-nesovershennoletnih/" rel="bookmark" title="Столичный отдел внутренних дел проводит консультацию для несовершеннолетних">Столичный отдел внутренних дел проводит консультацию для несовершеннолетних</a></h3>            <div class="td-module-meta-info">
                                                <div class="td-post-date">
                    <time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2016-11-15T17:35:24+00:00" >15.11.16 17:35
                    </time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="author" content = "ЯСИА"><meta itemprop="datePublished" content="2016-11-15T17:35:24+00:00"><meta itemprop="headline " content="Столичный отдел внутренних дел проводит консультацию для несовершеннолетних"><meta itemprop="image" content="http://ysia.ru/wp-content/uploads/2016/09/82029_56715.jpg"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">

        <div class="td-module-thumb"><a href="http://ysia.ru/proisshestviya_v_yakutii/v-yakutske-zaderzhan-vor-obokravshij-pensionerku/" rel="bookmark" title="В Якутске задержан вор, обокравший пенсионерку"><img width="100" height="70" itemprop="image" class="entry-thumb" src="http://ysia.ru/wp-content/uploads/2016/09/migalki-100x70.jpg" alt="" title="В Якутске задержан вор, обокравший пенсионерку"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://ysia.ru/proisshestviya_v_yakutii/v-yakutske-zaderzhan-vor-obokravshij-pensionerku/" rel="bookmark" title="В Якутске задержан вор, обокравший пенсионерку">В Якутске задержан вор, обокравший пенсионерку</a></h3>            <div class="td-module-meta-info">
                                                <div class="td-post-date">
                    <time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-01-18T12:50:42+00:00" >18.01.17 12:50
                    </time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="author" content = "ЯСИА"><meta itemprop="datePublished" content="2017-01-18T12:50:42+00:00"><meta itemprop="headline " content="В Якутске задержан вор, обокравший пенсионерку"><meta itemprop="image" content="http://ysia.ru/wp-content/uploads/2016/09/migalki-e1484710560324.jpg"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv 2015
        Version: 6.5.1 (rara)
        Deploy mode: deploy
        Speed booster: v4.1

        uid: 5892bafabe58d
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
body {
  background-size: cover;
}
</style>

<script type='text/javascript' src='http://ysia.ru/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430 \u043f\u043e\u0434\u0442\u0432\u0435\u0440\u0434\u0438\u0442\u0435, \u0447\u0442\u043e \u0412\u044b - \u043d\u0435 \u0440\u043e\u0431\u043e\u0442."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://ysia.ru/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6'></script>
<script type='text/javascript' src='http://ysia.ru/wp-content/plugins/rating-system/assets/js/toucheventsdetect.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var vortex_ajax_var = {"url":"http:\/\/ysia.ru\/wp-admin\/admin-ajax.php","nonce":"57da3ce9e7"};
/* ]]> */
</script>
<script type='text/javascript' src='http://ysia.ru/wp-content/plugins/rating-system/assets/js/like-or-dislike.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var vortex_ajax_comment = {"url":"http:\/\/ysia.ru\/wp-admin\/admin-ajax.php","nonce":"57da3ce9e7"};
/* ]]> */
</script>
<script type='text/javascript' src='http://ysia.ru/wp-content/plugins/rating-system/assets/js/like-or-dislike-comments.js?ver=1.0'></script>
<script type='text/javascript' src='http://ysia.ru/wp-content/themes/ysia/js/tagdiv_theme.min.js?ver=6.5.1'></script>
<script type='text/javascript' src='http://ysia.ru/wp-includes/js/comment-reply.min.js?ver=1c3b8eb5251c40068acce3672d83b618'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var popwid = {"postid":"220298","ajaxurl":"http:\/\/ysia.ru\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://ysia.ru/wp-content/plugins/popular-widget/_js/pop-widget.js?ver=1.7.0'></script>
<script type='text/javascript' src='http://ysia.ru/wp-includes/js/wp-embed.min.js?ver=1c3b8eb5251c40068acce3672d83b618'></script>

<style></style>

<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    td_ajax_count.td_get_views_counts_ajax("post","[220298]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://ysia.ru/wp-content/themes/ysia/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://ysia.ru/wp-content/themes/ysia';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script type="text/javascript" src="http://ysia.ru/wp-content/uploads/2015/11/www1.js"></script>
<script type="text/javascript" src="http://ysia.ru/wp-content/uploads/2015/11/www1.js"></script>
</body>
</html>
<!-- Dynamic page generated in 0.312 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2017-02-02 13:52:10 -->

<!-- Compression = gzip -->