<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="ru-RU"> <!--<![endif]-->
<head>
    <title>Гороскоп на 26 июня: Не следует торопиться с решениями | ЯСИА - Новости Якутска и Якутии</title>
    <meta name="Keywords" content="новости якутии, новости якутска, сегодня, ясиа, республика саха, главные события">
    <meta name="Description" content="Новости Якутии и Якутска от Якутского-Саха информационного агентства. г. Якутск">
    <meta charset="UTF-8">
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta property="og:image" content="http://ysia.ru/wp-content/uploads/2017/06/Zodiac.jpg" /><meta name="author" content="ЯСИА">
<link rel="icon" type="image/png" href="http://ysia.ru/wp-content/uploads/2015/12/f.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="http://ysia.ru/wp-content/uploads/2015/11/nl_ysia8.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://ysia.ru/wp-content/uploads/2015/11/nl_ysia6.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="http://ysia.ru/wp-content/uploads/2015/11/nl_ysia4.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://ysia.ru/wp-content/uploads/2015/11/nl_ysia7.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://ysia.ru/wp-content/uploads/2015/11/nl_ysia5.png"/>
<!-- All in One SEO Pack 2.3.13.2 by Michael Torbert of Semper Fi Web Design[213,308] -->
<meta name="description"  content="Звезды гороскопа обещают хороший день для того, чтобы быстро и хотя бы в общих чертах закончить все начатое, к чему вы шли последнее время. Вряд ли все, за что" />

<link rel="canonical" href="http://ysia.ru/goroskop/goroskop-na-26-iyunya-ne-sleduet-toropitsya-s-resheniyami/" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ЯСИА - Новости Якутска и Якутии &raquo; Лента" href="http://ysia.ru/feed/" />
<link rel="alternate" type="application/rss+xml" title="ЯСИА - Новости Якутска и Якутии &raquo; Лента комментариев" href="http://ysia.ru/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/ysia.ru\/wp-includes\/js\/wp-emoji-release.min.js?ver=618d1caf0e649fa8d96dc9f3a88c80a6"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
		<style type="text/css">
		.vortex-container-like,
		.vortex-container-dislike {
			font-size: Arraypx !important;	
		}
		.vortex-p-like,
		.vortex-p-dislike{
			color:#828384!important;
		}
		.vortex-p-like:hover{
			color:#960f21!important;
		}
		.vortex-p-like-active{
			color:#ba1227!important;
		}
		.vortex-p-dislike:hover{
			color:#232323!important;
		}
		.vortex-p-dislike-active{
			color:#232323!important;
		}
		</style>
		
		<link rel='stylesheet' id='vortex_like_or_dislike-css'  href='http://ysia.ru/wp-content/plugins/rating-system/assets/css/style.css?ver=618d1caf0e649fa8d96dc9f3a88c80a6' type='text/css' media='all' />
<link rel='stylesheet' id='vortex_like_or_dislike_comment-css'  href='http://ysia.ru/wp-content/plugins/rating-system/assets/css/style.css?ver=618d1caf0e649fa8d96dc9f3a88c80a6' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;subset=cyrillic&#038;ver=618d1caf0e649fa8d96dc9f3a88c80a6' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A400%2C700&#038;subset=cyrillic&#038;ver=618d1caf0e649fa8d96dc9f3a88c80a6' type='text/css' media='all' />
<link rel='stylesheet' id='bsf-Defaults-css'  href='http://ysia.ru/wp-content/uploads/smile_fonts/Defaults/Defaults.css?ver=618d1caf0e649fa8d96dc9f3a88c80a6' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://ysia.ru/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://ysia.ru/wp-content/themes/ysia/style.css?ver=6.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='wppb_stylesheet-css'  href='http://ysia.ru/wp-content/plugins/profile-builder/assets/css/style-front-end.css?ver=2.6.3' type='text/css' media='all' />
<script type='text/javascript' src='http://ysia.ru/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://ysia.ru/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://ysia.ru/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://ysia.ru/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://ysia.ru/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Ысыах Туймаады в Якутске посетили более 180 тысяч человек' href='http://ysia.ru/glavnoe/ysyah-tujmaady-v-yakutske-posetili-bolee-180-tysyach-chelovek/' />
<link rel='next' title='Этот день в календаре. 26 июня' href='http://ysia.ru/etot-den-v-kalendare/etot-den-v-kalendare-26-iyunya-2/' />

<link rel='shortlink' href='http://ysia.ru/?p=292603' />
<link rel="alternate" type="application/json+oembed" href="http://ysia.ru/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fysia.ru%2Fgoroskop%2Fgoroskop-na-26-iyunya-ne-sleduet-toropitsya-s-resheniyami%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://ysia.ru/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fysia.ru%2Fgoroskop%2Fgoroskop-na-26-iyunya-ne-sleduet-toropitsya-s-resheniyami%2F&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//ysia.ru/?wordfence_logHuman=1&hid=15584302459A81FFCD9A0399BB623751');
</script> 
		<style type="text/css">
		.vortex-container-like-comment,
		.vortex-container-dislike-comment{font-size:Arraypx;}
		.vortex-p-like-comment, 
		.vortex-p-dislike-comment{color:#828384;}
		.vortex-p-like-comment:hover{color:#9b0f26;}
		.vortex-p-like-active-comment{color:#ba1227;}
		.vortex-p-dislike-comment:hover{color:#232323;}
		.vortex-p-dislike-active-comment{color:#232323;}
		</style>
		<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://ysia.ru/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #e7e7e7; }
</style>

<!-- JS generated by theme -->

<script>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</script>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="home td-boxed-layout td-ad-background-link td-js-loaded" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div id="td-outer-wrap">
    <div class="td-transition-content-and-menu td-mobile-nav-wrap">
        <div id="td-mobile-nav">
    <!-- mobile menu close -->
    <div class="td-mobile-close">
        <a href="#">ЗАКРЫТЬ</a>
        <div class="td-nav-triangle"></div>
    </div>

    <div class="td-mobile-content">
        <div class="menu-new-menu-container"><ul id="menu-new-menu" class=""><li id="menu-item-12953" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-first menu-item-12953"><a href="http://ysia.ru/category/glavnoe/">Главное</a>
<ul class="sub-menu">
	<li id="menu-item-13966" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13966"><a href="http://ysia.ru/category/obshhestvo/">ОБЩЕСТВО</a></li>
	<li id="menu-item-13971" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13971"><a href="http://ysia.ru/category/ekonomika/">ЭКОНОМИКА</a></li>
	<li id="menu-item-26130" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26130"><a href="http://ysia.ru/category/politika/">ПОЛИТИКА</a></li>
	<li id="menu-item-13972" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13972"><a href="http://ysia.ru/category/transport/">ТРАНСПОРТ</a></li>
	<li id="menu-item-13973" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13973"><a href="http://ysia.ru/category/obrazovanie-i-nauka/">ОБРАЗОВАНИЕ И НАУКА</a></li>
	<li id="menu-item-13970" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13970"><a href="http://ysia.ru/category/kultura/">КУЛЬТУРА</a></li>
	<li id="menu-item-13967" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13967"><a href="http://ysia.ru/category/proisshestviya_v_yakutii/">ПРОИСШЕСТВИЯ</a></li>
	<li id="menu-item-17752" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17752"><a href="http://ysia.ru/category/priroda/">ПРИРОДА</a></li>
	<li id="menu-item-13968" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13968"><a href="http://ysia.ru/category/sport/">СПОРТ</a></li>
	<li id="menu-item-17751" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17751"><a href="http://ysia.ru/category/mobilnyj-reporter/">МОБИЛЬНЫЙ РЕПОРТЁР</a></li>
	<li id="menu-item-17750" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-17750"><a href="http://ysia.ru/category/goroskop/">ГОРОСКОП</a></li>
	<li id="menu-item-225115" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-225115"><a href="http://ysia.ru/category/gid-vyhodnogo-dnya/">АФИША</a>
	<ul class="sub-menu">
		<li id="menu-item-248910" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-248910"><a href="http://ysia.ru/bilety/">БИЛЕТЫ</a></li>
	</ul>
</li>
	<li id="menu-item-17748" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17748"><a href="http://ysia.ru/category/blogi/">БЛОГИ</a></li>
	<li id="menu-item-193275" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-193275"><a href="http://ysia.ru/category/media/foto_yakutia/">ФОТО ЯКУТИИ</a></li>
	<li id="menu-item-46191" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46191"><a href="http://sakha.ysia.ru/">САХАЛЫЫ</a></li>
	<li id="menu-item-61992" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61992"><a href="http://en.ysia.ru/">ENGLISH</a></li>
</ul>
</li>
<li id="menu-item-46041" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-46041"><a>СПЕЦПРОЕКТЫ</a>
<ul class="sub-menu">
	<li id="menu-item-288583" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-288583"><a href="http://ysia.ru/nashi-lyudi/">Наши люди</a></li>
	<li id="menu-item-247252" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-247252"><a href="http://ysia.ru/dostoyanie/">Достояние республики</a></li>
	<li id="menu-item-244578" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-244578"><a href="http://ysia.ru/federalnyj-uroven-2/">Федеральный уровень</a></li>
	<li id="menu-item-240676" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-240676"><a href="http://ysia.ru/obespechenie-severa/">Обеспечение Севера</a></li>
	<li id="menu-item-240688" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-240688"><a href="http://ysia.ru/odarennye-deti-yakutii/">Одаренные дети Якутии</a></li>
	<li id="menu-item-166746" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-166746"><a href="http://ysia.ru/glavnyj-vopros/">Главный вопрос</a></li>
	<li id="menu-item-182927" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-182927"><a href="http://ysia.ru/rayon/">Жизнь в районах</a></li>
	<li id="menu-item-194299" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-194299"><a href="http://ysia.ru/bigland/">Большая земля</a></li>
	<li id="menu-item-227590" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-227590"><a href="http://ysia.ru/semya/">Семья</a></li>
	<li id="menu-item-210560" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-210560"><a href="http://ysia.ru/yawoman/">YaWoman</a></li>
	<li id="menu-item-225068" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-225068"><a href="#">Архив</a>
	<ul class="sub-menu">
		<li id="menu-item-154996" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-154996"><a href="http://ysia.ru/gektar/">Гектар</a></li>
		<li id="menu-item-194245" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-194245"><a href="http://ysia.ru/newyear/">Новогоднее чудо</a></li>
		<li id="menu-item-111000" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-111000"><a href="http://ysia.ru/childrenofasia/">Дети Азии. Начало Побед</a></li>
		<li id="menu-item-170012" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-170012"><a href="http://ysia.ru/bam/">Они были первыми</a></li>
		<li id="menu-item-58679" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-58679"><a href="http://ysia.ru/alrosa/">Наша доля правая</a></li>
		<li id="menu-item-83720" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-83720"><a href="http://ysia.ru/glavagovorit/">Глава говорит</a></li>
		<li id="menu-item-67626" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-67626"><a href="http://ysia.ru/yakutiamapdv/">Неприкосновенные земли</a></li>
		<li id="menu-item-55613" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-55613"><a href="http://ysia.ru/oldcity/index.html">Старый / новый Якутск</a></li>
		<li id="menu-item-93911" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-93911"><a href="http://ysia.ru/tag/proekt-muvi/">Проект &#171;Movie&#187;</a></li>
		<li id="menu-item-46042" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46042"><a href="http://frozen.ysia.ru/">Отмороженные</a></li>
		<li id="menu-item-49296" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49296"><a href="http://ysia.ru/dalnevostochnyj/">Дальневосточный спорный</a></li>
		<li id="menu-item-49165" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49165"><a href="http://ysia.ru/vilujsky/">Вилюйский энцефалит: неразгаданная тайна</a></li>
		<li id="menu-item-49171" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49171"><a href="http://project9550.tilda.ws/">Война и жизнь:  Фотовыставка, которой могло не быть</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-225070" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-225070"><a href="#">РУБРИКИ</a>
<ul class="sub-menu">
	<li id="menu-item-223878" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-223878"><a href="http://ysia.ru/eda-bez-vreda/">Еда без вреда</a></li>
	<li id="menu-item-140971" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-140971"><a href="http://ysia.ru/travelyakutia/">Путешествие по Якутии</a></li>
</ul>
</li>
<li id="menu-item-220371" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-220371"><a href="#!">ЯСИА-ТВ</a>
<ul class="sub-menu">
	<li id="menu-item-220373" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220373"><a href="http://ysia.ru/media-centr/">О Медиа-центре</a></li>
	<li id="menu-item-242984" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-242984"><a href="http://ysia.ru/o-sebe/">О себе</a></li>
	<li id="menu-item-226755" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-226755"><a href="http://ysia.ru/aktsent/">Акцент</a></li>
	<li id="menu-item-226754" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-226754"><a href="http://ysia.ru/glavnyj-vopros-3/">Главный вопрос</a></li>
	<li id="menu-item-245327" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-245327"><a href="http://ysia.ru/federalnyj-uroven-2/">Федеральный уровень</a></li>
	<li id="menu-item-220372" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220372"><a href="http://ysia.ru/translyatsii/">Онлайн-трансляции</a></li>
</ul>
</li>
</ul></div>    </div>
</div>    </div>    <div class="td-transition-content-and-menu td-content-wrap">
<!--
Header style 5
-->

<div class="td-header-wrap td-header-style-5">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-2">
        <div class="td-header-sp-top-widget">
    <span class="td-social-icon-wrap"><a target="_blank" href="https://www.facebook.com/%D0%A0%D0%B5%D0%B4%D0%B0%D0%BA%D1%86%D0%B8%D1%8F-%D0%AF%D1%81%D0%B8%D0%B0-1650078115258275/" title="Facebook"><i class="td-icon-font td-icon-facebook"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://instagram.com/ysia.ru" title="Instagram"><i class="td-icon-font td-icon-instagram"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="http://ysia.ru/feed/" title="RSS"><i class="td-icon-font td-icon-rss"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://twitter.com/ysia2017" title="Twitter"><i class="td-icon-font td-icon-twitter"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="http://vk.com/ysia_news" title="VKontakte"><i class="td-icon-font td-icon-vk"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="http://www.youtube.com/channel/UCzchmDVHAw2klp-f29ZUDpA" title="Youtube"><i class="td-icon-font td-icon-youtube"></i></a></span></div>
        
<div class="td-header-sp-top-menu">


	<div class="td_data_time">Понедельник, Июнь 26, 2017</div>
                <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">ВОЙТИ / РЕГИСТРАЦИЯ</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul>
                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <ul class="td-login-tabs">
                        <li><a id="login-link" class="td_login_tab_focus">ВОЙТИ</a></li>
                    </ul>



                    <div class="td-login-wrap">
                        <div class="td_display_err"></div>

                        <div id="td-login-div" class="">
                            <div class="td-login-panel-title">Добро пожаловать! Войдите в свою учётную запись</div>
                            <input class="td-login-input" type="text" name="login_email" id="login_email" placeholder="Ваше имя пользователя" value="" required>
                            <input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" placeholder="Ваш пароль" required>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Войти">

                            
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Вы забыли свой пароль?</a></div>


                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-dispaly-none">
                            <div class="td-login-panel-title">Восстановите свой пароль</div>
                            <input class="td-login-input" type="text" name="forgot_email" id="forgot_email" placeholder="Ваш адрес электронной почты" value="" required>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Отправить Мой Пароль">
                        </div>




                    </div>
                </div>
                <div class="menu-top-container"><ul id="menu-top-header-menu" class="top-header-menu"><li id="menu-item-61994" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-61994"><a href="http://en.ysia.ru/">ENGLISH</a></li>
<li id="menu-item-30649" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-30649"><a href="http://sakha.ysia.ru/">САХАЛЫЫ</a></li>
<li id="menu-item-26135" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-26135"><a href="http://ysia.ru/pogoda_v_yakutske/">Погода в Якутске</a></li>
</ul></div></div>
    </div>

         </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo">
        		<a itemprop="url" class="td-mobile-logo td-sticky-header" href="http://ysia.ru/">
			<img class="td-retina-data" data-retina="http://ysia.ru/wp-content/uploads/2015/11/r280.jpg" src="http://ysia.ru/wp-content/uploads/2015/11/m48.jpg" alt="ЯСИА" title="ЯСИА"/>
		</a>
		<meta itemprop="name" content="ЯСИА &#8212; Новости Якутска и Якутии">
			<a itemprop="url" class="td-header-logo td-sticky-header" href="http://ysia.ru/">
			<img class="td-retina-data" data-retina="http://ysia.ru/wp-content/uploads/2015/11/l544-retina.jpg" src="http://ysia.ru/wp-content/uploads/2015/12/L1.png" alt="ЯСИА" title="ЯСИА"/>
		</a>
		<meta itemprop="name" content="ЯСИА &#8212; Новости Якутска и Якутии">
	    </div>
    <div class="menu-new-menu-container"><ul id="menu-new-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-12953"><a href="http://ysia.ru/category/glavnoe/">Главное</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-13966"><a href="http://ysia.ru/category/obshhestvo/">ОБЩЕСТВО</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-13971"><a href="http://ysia.ru/category/ekonomika/">ЭКОНОМИКА</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-26130"><a href="http://ysia.ru/category/politika/">ПОЛИТИКА</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-13972"><a href="http://ysia.ru/category/transport/">ТРАНСПОРТ</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-13973"><a href="http://ysia.ru/category/obrazovanie-i-nauka/">ОБРАЗОВАНИЕ И НАУКА</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-13970"><a href="http://ysia.ru/category/kultura/">КУЛЬТУРА</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-13967"><a href="http://ysia.ru/category/proisshestviya_v_yakutii/">ПРОИСШЕСТВИЯ</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-17752"><a href="http://ysia.ru/category/priroda/">ПРИРОДА</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-13968"><a href="http://ysia.ru/category/sport/">СПОРТ</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-17751"><a href="http://ysia.ru/category/mobilnyj-reporter/">МОБИЛЬНЫЙ РЕПОРТЁР</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-17750"><a href="http://ysia.ru/category/goroskop/">ГОРОСКОП</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-225115"><a href="http://ysia.ru/category/gid-vyhodnogo-dnya/">АФИША</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-248910"><a href="http://ysia.ru/bilety/">БИЛЕТЫ</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-17748"><a href="http://ysia.ru/category/blogi/">БЛОГИ</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-193275"><a href="http://ysia.ru/category/media/foto_yakutia/">ФОТО ЯКУТИИ</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-46191"><a href="http://sakha.ysia.ru/">САХАЛЫЫ</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-61992"><a href="http://en.ysia.ru/">ENGLISH</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-46041"><a>СПЕЦПРОЕКТЫ</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-288583"><a href="http://ysia.ru/nashi-lyudi/">Наши люди</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-247252"><a href="http://ysia.ru/dostoyanie/">Достояние республики</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-244578"><a href="http://ysia.ru/federalnyj-uroven-2/">Федеральный уровень</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-240676"><a href="http://ysia.ru/obespechenie-severa/">Обеспечение Севера</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-240688"><a href="http://ysia.ru/odarennye-deti-yakutii/">Одаренные дети Якутии</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-166746"><a href="http://ysia.ru/glavnyj-vopros/">Главный вопрос</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-182927"><a href="http://ysia.ru/rayon/">Жизнь в районах</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-194299"><a href="http://ysia.ru/bigland/">Большая земля</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-227590"><a href="http://ysia.ru/semya/">Семья</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-210560"><a href="http://ysia.ru/yawoman/">YaWoman</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-225068"><a href="#">Архив</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-154996"><a href="http://ysia.ru/gektar/">Гектар</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-194245"><a href="http://ysia.ru/newyear/">Новогоднее чудо</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-111000"><a href="http://ysia.ru/childrenofasia/">Дети Азии. Начало Побед</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-170012"><a href="http://ysia.ru/bam/">Они были первыми</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-58679"><a href="http://ysia.ru/alrosa/">Наша доля правая</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-83720"><a href="http://ysia.ru/glavagovorit/">Глава говорит</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-67626"><a href="http://ysia.ru/yakutiamapdv/">Неприкосновенные земли</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-55613"><a href="http://ysia.ru/oldcity/index.html">Старый / новый Якутск</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-93911"><a href="http://ysia.ru/tag/proekt-muvi/">Проект &#171;Movie&#187;</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-46042"><a href="http://frozen.ysia.ru/">Отмороженные</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-49296"><a href="http://ysia.ru/dalnevostochnyj/">Дальневосточный спорный</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-49165"><a href="http://ysia.ru/vilujsky/">Вилюйский энцефалит: неразгаданная тайна</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-49171"><a href="http://project9550.tilda.ws/">Война и жизнь:  Фотовыставка, которой могло не быть</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-225070"><a href="#">РУБРИКИ</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-223878"><a href="http://ysia.ru/eda-bez-vreda/">Еда без вреда</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-140971"><a href="http://ysia.ru/travelyakutia/">Путешествие по Якутии</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-220371"><a href="#!">ЯСИА-ТВ</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-220373"><a href="http://ysia.ru/media-centr/">О Медиа-центре</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-242984"><a href="http://ysia.ru/o-sebe/">О себе</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-226755"><a href="http://ysia.ru/aktsent/">Акцент</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-226754"><a href="http://ysia.ru/glavnyj-vopros-3/">Главный вопрос</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-245327"><a href="http://ysia.ru/federalnyj-uroven-2/">Федеральный уровень</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-220372"><a href="http://ysia.ru/translyatsii/">Онлайн-трансляции</a></li>
</ul>
</li>
</ul></div> 
</div>
<div class="td-search-wrapper">
    <div id="td-top-search">
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>
<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form role="search" method="get" class="td-search-form" action="http://ysia.ru/">
				<div class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Поиск" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

    <div class="td-banner-wrap-full">
        <div class="td-header-container td-header-row td-header-header">
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://ysia.ru/"><span itemprop="title">Главная страница</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Просмотреть все статьи в Гороскоп" class="entry-crumb" itemprop="url" href="http://ysia.ru/category/goroskop/"><span itemprop="title">Гороскоп</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "Гороскоп на 26 июня: Не следует торопиться с решениями"><meta itemprop="url" content = "http://ysia.ru/goroskop/goroskop-na-26-iyunya-ne-sleduet-toropitsya-s-resheniyami/">Гороскоп на 26 июня: Не следует торопиться с решениями</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                    <article id="post-292603" class="post-292603 post type-post status-publish format-standard has-post-thumbnail hentry category-goroskop tag-goroskop tag-goroskop-26-iyunya tag-goroskop-na-26-iyunya tag-znaki-zodiaka-26-iyunya" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">
            <ul class="td-category"><li class="entry-category"><a  href="http://ysia.ru/category/goroskop/">Гороскоп</a></li></ul>            <header class="td-post-title">
                <h1 class="entry-title">Гороскоп на 26 июня: Не следует торопиться с решениями</h1>                                <div class="td-module-meta-info">
                    <div class="td-post-author-name">Автор <a itemprop="author" href="http://ysia.ru/author/lirvag-yandex-ru/">ЯСИА</a> - </div>                    <div class="td-post-date">
                    <time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-06-26T07:00:06+00:00" >26.06.17 07:00
                    </time><meta itemprop="interactionCount" content="UserComments:0"/></div>                                        <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-292603">14</span></div>                </div>
            </header>
        </div>
        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing"> 
		            <script src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js"></script>
<script src="//yastatic.net/share2/share.js"></script>
<div class="ya-share2" data-services="vkontakte,facebook,odnoklassniki,twitter,whatsapp" data-counter=""></div></div><center><a href="whatsapp://send" data-text="Гороскоп на 26 июня: Не следует торопиться с решениями" data-href="http://ysia.ru/goroskop/goroskop-na-26-iyunya-ne-sleduet-toropitsya-s-resheniyami/" class="wa_btn wa_btn_m" style="display:none">Поделиться</a></center></div>        <div class="td-post-content" style="text-align: justify;">
        <div class="td-post-featured-image"><a href="http://ysia.ru/wp-content/uploads/2017/06/Zodiac.jpg" data-caption=""><img width="647" height="526" itemprop="image" class="entry-thumb td-modal-image" src="http://ysia.ru/wp-content/uploads/2017/06/Zodiac.jpg" alt="" title="Гороскоп"/></a></div>        <p><strong>Звезды гороскопа обещают хороший день для того, чтобы быстро и хотя бы в общих чертах закончить все начатое, к чему вы шли последнее время. Вряд ли все, за что вы сегодня возьметесь, будет сделано на пять с плюсом, но на твердую «четверку» – вполне. Сегодня из-за торопливости вы можете совершить немало оплошностей и промахов, однако в целом сумеете удержать ситуацию под контролем и направить ее в нужное вам русло. Секрет успеха этого дня прост: практичность, практичность и еще раз практичность. Остальное приложится.</strong></p>
<hr />
<p>ОВЕН</p>
<p>Меньше всего на свете Овна будет волновать чужое мнение – по крайней мере, именно так он себя будет вести. Звезды гороскопа наделяют его уверенностью в том, что он делает все как надо, а окружающие с их советами лишь мешают. Так что сегодня не стоит попадаться Овну под горячую руку – если он занят каким-то делом, то в запале способен высказать все, что считает нужным. А вот спросить его мнения в каком-то вопросе можно и даже приветствуется: Овен будет польщен.</p>
<p>ТЕЛЕЦ</p>
<p>Отличный день для того, чтобы Телец подумал о будущем! Впрочем, для начала ему надо доделать дела в настоящем, которые висят над ним, как дамоклов меч, мешая двигаться дальше. Сегодня гороскопа говорят, что наиболее эффективной для Тельца окажется работа по дому. Ну а, приведя в порядок пространство вокруг, можно начать приводить в порядок свои идеи и планы. Сегодня не бойтесь дерзать! Поставив перед собой новую цель, Телец поймет, как ее можно добиться.</p>
<p>БЛИЗНЕЦЫ</p>
<p>Близнецы способны для любой проблемы найти десяток возможных решений, а потом выбрать из них то, которое окажется самым эффективным и простым. Мозг Близнецов будет работать точно, как швейцарские часы, а руки – аккуратно, как у кассира в швейцарском банке. Этот день можно назвать для Близнецов идеальным в решении любых вопросов, кроме тех, где нужно проявить тактичный подход. Чем-чем, а швейцарской дипломатичностью они сегодня отличаться не будут!</p>
<p>РАК</p>
<p>В Раке проснется настоящий бухгалтер! Он сумеет к любой проблеме подойти с ясной головой, прогнав эмоции прочь. Это отличный день для того, чтобы провести ревизию семейного бюджета, спланировать траты на будущее и подумать, как получить еще больший доход. Впрочем, и в любых других сферах, даже в любви, Рак сегодня будет настроен столь же практично, заменив язык чувств на язык строгих фактов и цифр.</p>
<p>ЛЕВ</p>
<p>Граница между уверенностью и самоуверенностью Льва будет практически не видна. Во всяком случае, окружающим. Сам Лев может считать, что он просто делает дело, нацелен на результат и требует того же от всех, кто находится рядом. Однако со стороны ценные указания Льва могут походить на кнут надсмотрщика, а его прямота по поводу и без – на критику без пощады. Звезды гороскопа советуют Льву сегодня умерить свой пыл, иначе так и до бунта недалеко.</p>
<p>ДЕВА</p>
<p>Дева может демонстрировать упадок сил и нежелание концентрироваться на любых деловых вопросах. Даже если она захочет, то вряд ли сумеет проявить инициативу, поэтому звезды гороскопа советуют ей не напрягаться. Если ситуация потребует от Девы активных действий, ей стоит присмотреться к людям вокруг: кто-то из них точно знает, что делать, и не прочь поруководить. Деве же сегодня полезно позволить немного собой покомандовать.</p>
<p>ВЕСЫ</p>
<p>Звезды гороскопа советуют Весам выбирать нестандартные пути: обычный подход к делам не даст нужных результатов. Творчество – это умение мыслить не так как все, и оно сегодня пригодится Весам даже в самых практичных вопросах. Придумать хитрый рабочий план, превратить разговор с начальником в театральную постановку – сегодня Весы будут способны на самые невероятные, непредсказуемые ходы. Их изобретательность и креатив не будут знать предела!</p>
<p>СКОРПИОН</p>
<p>Мысли Скорпиона будут постоянно вертеться вокруг неотложных дел. Вплоть до того, что даже на отдыхе, в кругу близких, мысль о том, как решить ту или иную проблему, не будет давать ему покоя! Из-за этого бедный Скорпион способен буквально разрываться между делами и домом; с работы он может украдкой звонить домой, из дома – на работу. Его усилия не пропадут даром: сегодняшняя бурная деятельность Скорпиона окажется на редкость успешной и продуктивной.</p>
<p>СТРЕЛЕЦ</p>
<p>Сегодня у Стрельца огромный потенциал! День наделяет его активностью, творческой жилкой и практичной смекалкой. Такой великолепный коктейль, если смешать его в правильных пропорциях, поможет Стрельцу в два счета разделаться с любой задачей – даже нестандартной. Сегодня Стрелец способен придумать элегантные и остроумные решения проблем, к которым окружающие (или даже он сам) долгое время не могли подступиться!</p>
<p>КОЗЕРОГ</p>
<p>Козерог разгонится так, что остановиться станет для него целой проблемой! Его мозг, да и весь организм, будет работать в форсированном режиме, выкладываясь по максимуму. Из-за этого окружающие могут казаться ускорившемуся Козерогу сонными мухами, которые двигаются и соображают как при замедленной съемке. Неудивительно, что Козерог будет пытаться их подгонять, пользуясь при этом не самыми деликатными методами.</p>
<p>ВОДОЛЕЙ</p>
<p>Обстоятельства будут поторапливать Водолея, буквально подталкивая в спину. Даже если быстро действовать и принимать решения не его стиль, Водолей сумеет приспособиться к новому ритму. Ключом к такому преображению станет волшебное слово «надо» – сегодня Водолей склонен очень серьезно относиться к своим обязанностям. Впрочем, несмотря на суету, сам он не останется внакладе: Водолей будет чувствовать себя как никогда полезным и нужным. То есть практически счастливым.</p>
<p>РЫБЫ</p>
<p>Рыбы будут готовы подумать о своем будущем. Не помечтать, витая в облаках, а конкретно решить, куда двигаться дальше. Планы Рыб будут отличаться четкостью и вниманием к мелочам, а потому их претворение в жизнь – всего лишь вопрос времени. Единственное «но»: уделяя внимание будущему, Рыбам сегодня не следует забывать и о настоящем, точнее – о людях, которые находятся вокруг. Не стоит донимать их придирками и ворчанием, даже если кажется, что они все делают не так.</p>
<div class="vortex-container-vote vortex-align-right"><div class="vortex-container-like"><input type="hidden" value="292603" ></input><div class="vortex-p-like 292603  icon-thumbs-up"><span  class="vortex-p-like-counter 292603">0</span></div></div><div class="vortex-container-dislike"><input type="hidden" value="292603" ></input><div class="vortex-p-dislike 292603  icon-thumbs-down"><span class="vortex-p-dislike-counter 292603">0</span></div></div></div>        </div>
        <footer>
                                    <div class="td-post-source-tags">
                <div class="td-post-small-box"><span>АВТОР</span><a rel="nofollow" href="#">1001goroskop.ru</a></div><div class="td-post-source-via "></div>                <ul class="td-tags td-post-small-box clearfix"><li><span>Ключевые слова</span></li><li><a href="http://ysia.ru/tag/goroskop/">гороскоп</a></li><li><a href="http://ysia.ru/tag/goroskop-26-iyunya/">гороскоп 26 июня</a></li><li><a href="http://ysia.ru/tag/goroskop-na-26-iyunya/">гороскоп на 26 июня</a></li><li><a href="http://ysia.ru/tag/znaki-zodiaka-26-iyunya/">знаки зодиака 26 июня</a></li></ul>            </div>
            <div class="td-post-sharing td-post-sharing-bottom "><span class="td-post-share-title">ПОДЕЛИТЬСЯ:</span>
            <div class="td-default-sharing">
<div class="ya-share2" data-services="vkontakte,facebook,odnoklassniki,twitter,whatsapp" data-counter=""></div>
            </div><center><a href="whatsapp://send" data-text="Гороскоп на 26 июня: Не следует торопиться с решениями" data-href="http://ysia.ru/goroskop/goroskop-na-26-iyunya-ne-sleduet-toropitsya-s-resheniyami/" class="wa_btn wa_btn_m" style="display:none">Поделиться</a></center></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Предыдущий материал</span><a href="http://ysia.ru/glavnoe/ysyah-tujmaady-v-yakutske-posetili-bolee-180-tysyach-chelovek/">Ысыах Туймаады в Якутске посетили более 180 тысяч человек</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Следующий материал</span><a href="http://ysia.ru/etot-den-v-kalendare/etot-den-v-kalendare-26-iyunya-2/">Этот день в календаре. 26 июня</a></div></div></div>            <div class="author-box-wrap"><a itemprop="author" href="http://ysia.ru/author/lirvag-yandex-ru/"><img src="http://0.gravatar.com/avatar/0eef8a8ff56b3c8568103e99c5089036?s=96&#038;d=blank&#038;r=g" width="96" height="96" alt="" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 photo avatar-default" /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a itemprop="author" href="http://ysia.ru/author/lirvag-yandex-ru/">ЯСИА</a></span></div><div class="td-author-description">Все права защищены. При частичном или полном использовании материалов гиперссылка на сайт обязательна</div><div class="td-author-social"><span class="td-social-icon-wrap"><a target="_blank" href="https://www.facebook.com/--1650078115258275/" title="Facebook"><i class="td-icon-font td-icon-facebook"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://instagram.com/ysia.ru" title="Instagram"><i class="td-icon-font td-icon-instagram"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://twitter.com/ysia2016" title="Twitter"><i class="td-icon-font td-icon-twitter"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="http://vk.com/ysia_news" title="VKontakte"><i class="td-icon-font td-icon-vk"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="http://www.youtube.com/channel/UCzchmDVHAw2klp-f29ZUDpA" title="Youtube"><i class="td-icon-font td-icon-youtube"></i></a></span></div><div class="clearfix"></div></div></div>	        <meta itemprop="author" content = "ЯСИА"><meta itemprop="datePublished" content="2017-06-26T07:00:06+00:00"><meta itemprop="headline " content="Гороскоп на 26 июня: Не следует торопиться с решениями"><meta itemprop="image" content="http://ysia.ru/wp-content/uploads/2017/06/Zodiac.jpg"><meta itemprop="interactionCount" content="UserComments:0"/>        </footer>
    </article> <!-- /.post -->
    <script>var block_td_uid_1_5950372b7e967 = new tdBlock();
block_td_uid_1_5950372b7e967.id = "td_uid_1_5950372b7e967";
block_td_uid_1_5950372b7e967.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_tags","td_ajax_filter_type":"td_custom_related","class":"td_block_id_1301277605 td_uid_1_5950372b7e967_rand","td_column_number":3,"live_filter_cur_post_id":292603,"live_filter_cur_post_author":"859"}';
block_td_uid_1_5950372b7e967.td_column_number = "3";
block_td_uid_1_5950372b7e967.block_type = "td_block_related_posts";
block_td_uid_1_5950372b7e967.post_count = "6";
block_td_uid_1_5950372b7e967.found_posts = "295";
block_td_uid_1_5950372b7e967.header_color = "";
block_td_uid_1_5950372b7e967.ajax_pagination_infinite_stop = "";
block_td_uid_1_5950372b7e967.max_num_pages = "50";
tdBlocksArray.push(block_td_uid_1_5950372b7e967);
</script><div class="td_block_wrap td_block_related_posts td_block_id_1301277605 td_uid_1_5950372b7e967_rand td_with_ajax_pagination td-pb-border-top"><h4 class="td-related-title"><a id="td_uid_2_5950372b80414" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_1_5950372b7e967" href="#">ДРУГИЕ МАТЕРИАЛЫ</a><a id="td_uid_3_5950372b8044e" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_1_5950372b7e967" href="#">ЕЩЕ ОТ АВТОРА</a></h4><div id=td_uid_1_5950372b7e967 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://ysia.ru/goroskop/goroskop-na-25-iyunya-ne-dejstvujte-po-naitiyu/" rel="bookmark" title="Гороскоп на 25 июня: Не действуйте по наитию"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://ysia.ru/wp-content/uploads/2017/06/FreeVector-Horoscope-Zodiac-Signs-218x150.jpg" alt="" title="Гороскоп на 25 июня: Не действуйте по наитию"/></a></div>                <a href="http://ysia.ru/category/goroskop/" class="td-post-category">Гороскоп</a>            </div>
            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://ysia.ru/goroskop/goroskop-na-25-iyunya-ne-dejstvujte-po-naitiyu/" rel="bookmark" title="Гороскоп на 25 июня: Не действуйте по наитию">Гороскоп на 25 июня: Не действуйте по наитию</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://ysia.ru/goroskop/goroskop-na-24-iyunya-vy-pridete-k-uspehu-kratchajshej-dorogoj/" rel="bookmark" title="Гороскоп на 24 июня: Вы придете к успеху кратчайшей дорогой"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://ysia.ru/wp-content/uploads/2017/06/daily-horoscope-218x150.jpg" alt="" title="Гороскоп на 24 июня: Вы придете к успеху кратчайшей дорогой"/></a></div>                <a href="http://ysia.ru/category/goroskop/" class="td-post-category">Гороскоп</a>            </div>
            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://ysia.ru/goroskop/goroskop-na-24-iyunya-vy-pridete-k-uspehu-kratchajshej-dorogoj/" rel="bookmark" title="Гороскоп на 24 июня: Вы придете к успеху кратчайшей дорогой">Гороскоп на 24 июня: Вы придете к успеху кратчайшей дорогой</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://ysia.ru/goroskop/goroskop-na-23-iyunya-den-krajnostej/" rel="bookmark" title="Гороскоп на 23 июня: День крайностей"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://ysia.ru/wp-content/uploads/2017/06/horoscope-9-218x150.jpg" alt="" title="Гороскоп на 23 июня: День крайностей"/></a></div>                <a href="http://ysia.ru/category/goroskop/" class="td-post-category">Гороскоп</a>            </div>
            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://ysia.ru/goroskop/goroskop-na-23-iyunya-den-krajnostej/" rel="bookmark" title="Гороскоп на 23 июня: День крайностей">Гороскоп на 23 июня: День крайностей</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://ysia.ru/goroskop/goroskop-na-22-iyunya-produmannye-plany-pretvoryatsya-v-zhizn/" rel="bookmark" title="Гороскоп на 22 июня: Продуманные планы претворятся в жизнь"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://ysia.ru/wp-content/uploads/2017/06/landscape-1483440470-horoscope-03-218x150.jpg" alt="" title="Гороскоп на 22 июня: Продуманные планы претворятся в жизнь"/></a></div>                <a href="http://ysia.ru/category/goroskop/" class="td-post-category">Гороскоп</a>            </div>
            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://ysia.ru/goroskop/goroskop-na-22-iyunya-produmannye-plany-pretvoryatsya-v-zhizn/" rel="bookmark" title="Гороскоп на 22 июня: Продуманные планы претворятся в жизнь">Гороскоп на 22 июня: Продуманные планы претворятся в жизнь</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://ysia.ru/goroskop/goroskop-na-21-iyunya-umstvennaya-deyatelnost-budet-na-vysote/" rel="bookmark" title="Гороскоп на 21 июня: Умственная деятельность будет на высоте"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://ysia.ru/wp-content/uploads/2016/05/goroskop-3-218x150.jpg" alt="" title="Гороскоп на 21 июня: Умственная деятельность будет на высоте"/></a></div>                <a href="http://ysia.ru/category/goroskop/" class="td-post-category">Гороскоп</a>            </div>
            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://ysia.ru/goroskop/goroskop-na-21-iyunya-umstvennaya-deyatelnost-budet-na-vysote/" rel="bookmark" title="Гороскоп на 21 июня: Умственная деятельность будет на высоте">Гороскоп на 21 июня: Умственная деятельность будет на высоте</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://ysia.ru/goroskop/goroskop-na-20-iyunya-sledite-chtoby-uverennost-ne-prevratilas-v-samouverennost/" rel="bookmark" title="Гороскоп на 20 июня: Следите, чтобы уверенность не превратилась в самоуверенность"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://ysia.ru/wp-content/uploads/2017/03/Risunok-goroskop-218x150.png" alt="" title="Гороскоп на 20 июня: Следите, чтобы уверенность не превратилась в самоуверенность"/></a></div>                <a href="http://ysia.ru/category/goroskop/" class="td-post-category">Гороскоп</a>            </div>
            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://ysia.ru/goroskop/goroskop-na-20-iyunya-sledite-chtoby-uverennost-ne-prevratilas-v-samouverennost/" rel="bookmark" title="Гороскоп на 20 июня: Следите, чтобы уверенность не превратилась в самоуверенность">Гороскоп на 20 июня: Следите, чтобы уверенность не превратилась в самоуверенность</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5950372b7e967" data-td_block_id="td_uid_1_5950372b7e967"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5950372b7e967" data-td_block_id="td_uid_1_5950372b7e967"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget advads-widget"><div style="text-align: center; " id="advads-406699077"><a href="https://vprofite.club/howtoinvest"><img width="240" height="440" src='http://ysia.ru/wp-content/uploads/2017/06/333333333333333333333333.gif' alt='' title='Криптовалюта' /></a></div></aside><script>var block_td_uid_4_5950372b82e10 = new tdBlock();
block_td_uid_4_5950372b82e10.id = "td_uid_4_5950372b82e10";
block_td_uid_4_5950372b82e10.atts = '{"custom_title":"\u0413\u043b\u0430\u0432\u043d\u043e\u0435 \u0437\u0430 \u0441\u0443\u0442\u043a\u0438","custom_url":"","header_text_color":"#","header_color":"#","category_id":"1","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","limit":"3","offset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_block_id_884919515 td_uid_4_5950372b82e10_rand"}';
block_td_uid_4_5950372b82e10.td_column_number = "1";
block_td_uid_4_5950372b82e10.block_type = "td_block_7";
block_td_uid_4_5950372b82e10.post_count = "3";
block_td_uid_4_5950372b82e10.found_posts = "5199";
block_td_uid_4_5950372b82e10.header_color = "#";
block_td_uid_4_5950372b82e10.ajax_pagination_infinite_stop = "";
block_td_uid_4_5950372b82e10.max_num_pages = "1733";
tdBlocksArray.push(block_td_uid_4_5950372b82e10);
</script><div class="td_block_wrap td_block_7 td_block_widget td_block_id_884919515 td_uid_4_5950372b82e10_rand td_with_ajax_pagination td-pb-border-top"><h4 class="block-title"><span>Главное за сутки</span></h4><div id=td_uid_4_5950372b82e10 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">

        <div class="td-module-thumb"><a href="http://ysia.ru/glavnoe/ysyah-tujmaady-v-yakutske-posetili-bolee-180-tysyach-chelovek/" rel="bookmark" title="Ысыах Туймаады в Якутске посетили более 180 тысяч человек"><img width="100" height="70" itemprop="image" class="entry-thumb" src="http://ysia.ru/wp-content/uploads/2017/06/IMG_0275-100x70.jpg" alt="" title="Ысыах Туймаады в Якутске посетили более 180 тысяч человек"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://ysia.ru/glavnoe/ysyah-tujmaady-v-yakutske-posetili-bolee-180-tysyach-chelovek/" rel="bookmark" title="Ысыах Туймаады в Якутске посетили более 180 тысяч человек">Ысыах Туймаады в Якутске посетили более 180 тысяч человек</a></h3>            <div class="td-module-meta-info">
                                                <div class="td-post-date">
                    <time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-06-26T00:02:53+00:00" >26.06.17 00:02
                    </time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="author" content = "Айал Яковлев"><meta itemprop="datePublished" content="2017-06-26T00:02:53+00:00"><meta itemprop="headline " content="Ысыах Туймаады в Якутске посетили более 180 тысяч человек"><meta itemprop="image" content="http://ysia.ru/wp-content/uploads/2017/06/IMG_0275.jpg"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">

        <div class="td-module-thumb"><a href="http://ysia.ru/glavnoe/chernovik-yakutskie-zhurnalisty-vernulis-s-press-tura-po-kitayu/" rel="bookmark" title="По шелковому пути: Якутские журналисты вернулись из пресс-тура по Китаю"><img width="100" height="70" itemprop="image" class="entry-thumb" src="http://ysia.ru/wp-content/uploads/2017/06/2017-06-12-14.49.26-100x70.jpg" alt="" title="По шелковому пути: Якутские журналисты вернулись из пресс-тура по Китаю"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://ysia.ru/glavnoe/chernovik-yakutskie-zhurnalisty-vernulis-s-press-tura-po-kitayu/" rel="bookmark" title="По шелковому пути: Якутские журналисты вернулись из пресс-тура по Китаю">По шелковому пути: Якутские журналисты вернулись из пресс-тура по Китаю</a></h3>            <div class="td-module-meta-info">
                                                <div class="td-post-date">
                    <time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-06-25T16:30:48+00:00" >16:30, сегодня
                    </time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="author" content = "Надежда Ефимова"><meta itemprop="datePublished" content="2017-06-25T16:30:48+00:00"><meta itemprop="headline " content="По шелковому пути: Якутские журналисты вернулись из пресс-тура по Китаю"><meta itemprop="image" content="http://ysia.ru/wp-content/uploads/2017/06/2017-06-12-14.49.26.jpg"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">

        <div class="td-module-thumb"><a href="http://ysia.ru/glavnoe/tajmlaps-bolee-tysyachi-yakutyan-zaryadilis-energiej-solntsa/" rel="bookmark" title="Таймлапс: Более тысячи якутян зарядились энергией солнца на Ысыахе Туймаады"><img width="100" height="70" itemprop="image" class="entry-thumb" src="http://ysia.ru/wp-content/uploads/2017/06/IMG_0913-1-100x70.jpg" alt="" title="Таймлапс: Более тысячи якутян зарядились энергией солнца на Ысыахе Туймаады"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://ysia.ru/glavnoe/tajmlaps-bolee-tysyachi-yakutyan-zaryadilis-energiej-solntsa/" rel="bookmark" title="Таймлапс: Более тысячи якутян зарядились энергией солнца на Ысыахе Туймаады">Таймлапс: Более тысячи якутян зарядились энергией солнца на Ысыахе Туймаады</a></h3>            <div class="td-module-meta-info">
                                                <div class="td-post-date">
                    <time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-06-25T12:00:16+00:00" >12:00, сегодня
                    </time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="author" content = "ЯСИА"><meta itemprop="datePublished" content="2017-06-25T12:00:16+00:00"><meta itemprop="headline " content="Таймлапс: Более тысячи якутян зарядились энергией солнца на Ысыахе Туймаады"><meta itemprop="image" content="http://ysia.ru/wp-content/uploads/2017/06/IMG_0913-1.jpg"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><script>var block_td_uid_5_5950372b84e79 = new tdBlock();
block_td_uid_5_5950372b84e79.id = "td_uid_5_5950372b84e79";
block_td_uid_5_5950372b84e79.atts = '{"custom_title":"\u041d\u043e\u0432\u043e\u0441\u0442\u0438","custom_url":"","header_text_color":"#","header_color":"#","category_id":"","category_ids":"-13, -25, -13830, -14364, -14365, -1009, -12872, -13228, -13560","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","limit":"8","offset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"","td_ajax_preloading":"","ajax_pagination":"load_more","ajax_pagination_infinite_stop":"","class":"td_block_widget td_block_id_14331205 td_uid_5_5950372b84e79_rand"}';
block_td_uid_5_5950372b84e79.td_column_number = "1";
block_td_uid_5_5950372b84e79.block_type = "td_block_9";
block_td_uid_5_5950372b84e79.post_count = "8";
block_td_uid_5_5950372b84e79.found_posts = "28056";
block_td_uid_5_5950372b84e79.header_color = "#";
block_td_uid_5_5950372b84e79.ajax_pagination_infinite_stop = "";
block_td_uid_5_5950372b84e79.max_num_pages = "3507";
tdBlocksArray.push(block_td_uid_5_5950372b84e79);
</script><div class="td_block_wrap td_block_9 td_block_widget td_block_id_14331205 td_uid_5_5950372b84e79_rand td_with_ajax_pagination td-pb-border-top"><h4 class="block-title"><span>Новости</span></h4><div id=td_uid_5_5950372b84e79 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap" itemscope itemtype="http://schema.org/Article">

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://ysia.ru/etot-den-v-kalendare/etot-den-v-kalendare-26-iyunya-2/" rel="bookmark" title="Этот день в календаре. 26 июня">Этот день в календаре. 26 июня</a></h3>
                <div class="td-module-meta-info">
                                        <div class="td-post-author-name"><a itemprop="author" href="http://ysia.ru/author/volga/">ЯСИА</a> <span>-</span> </div>                    <div class="td-post-date">
                    <time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-06-26T07:00:31+00:00" >26.06.17 07:00
                    </time><meta itemprop="interactionCount" content="UserComments:0"/></div>                    <div class="td-module-comments"><i class="td-icon-views"></i><span>  15</span></div>                </div>
            </div>

            
            <meta itemprop="author" content = "ЯСИА"><meta itemprop="datePublished" content="2017-06-26T07:00:31+00:00"><meta itemprop="headline " content="Этот день в календаре. 26 июня"><meta itemprop="image" content="http://ysia.ru/wp-content/uploads/2017/03/Remontnye-raboty-e1489545724424.jpg"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap" itemscope itemtype="http://schema.org/Article">

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://ysia.ru/goroskop/goroskop-na-26-iyunya-ne-sleduet-toropitsya-s-resheniyami/" rel="bookmark" title="Гороскоп на 26 июня: Не следует торопиться с решениями">Гороскоп на 26 июня: Не следует торопиться с решениями</a></h3>
                <div class="td-module-meta-info">
                                        <div class="td-post-author-name"><a itemprop="author" href="http://ysia.ru/author/lirvag-yandex-ru/">ЯСИА</a> <span>-</span> </div>                    <div class="td-post-date">
                    <time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-06-26T07:00:06+00:00" >26.06.17 07:00
                    </time><meta itemprop="interactionCount" content="UserComments:0"/></div>                    <div class="td-module-comments"><i class="td-icon-views"></i><span>  14</span></div>                </div>
            </div>

            
            <meta itemprop="author" content = "ЯСИА"><meta itemprop="datePublished" content="2017-06-26T07:00:06+00:00"><meta itemprop="headline " content="Гороскоп на 26 июня: Не следует торопиться с решениями"><meta itemprop="image" content="http://ysia.ru/wp-content/uploads/2017/06/Zodiac.jpg"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap" itemscope itemtype="http://schema.org/Article">

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://ysia.ru/glavnoe/ysyah-tujmaady-v-yakutske-posetili-bolee-180-tysyach-chelovek/" rel="bookmark" title="Ысыах Туймаады в Якутске посетили более 180 тысяч человек">Ысыах Туймаады в Якутске посетили более 180 тысяч человек</a></h3>
                <div class="td-module-meta-info">
                                        <div class="td-post-author-name"><a itemprop="author" href="http://ysia.ru/author/ayalyakovlev/">Айал Яковлев</a> <span>-</span> </div>                    <div class="td-post-date">
                    <time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-06-26T00:02:53+00:00" >26.06.17 00:02
                    </time><meta itemprop="interactionCount" content="UserComments:0"/></div>                    <div class="td-module-comments"><i class="td-icon-views"></i><span>  113</span></div>                </div>
            </div>

            
            <meta itemprop="author" content = "Айал Яковлев"><meta itemprop="datePublished" content="2017-06-26T00:02:53+00:00"><meta itemprop="headline " content="Ысыах Туймаады в Якутске посетили более 180 тысяч человек"><meta itemprop="image" content="http://ysia.ru/wp-content/uploads/2017/06/IMG_0275.jpg"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap" itemscope itemtype="http://schema.org/Article">

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://ysia.ru/glavnoe/chernovik-yakutskie-zhurnalisty-vernulis-s-press-tura-po-kitayu/" rel="bookmark" title="По шелковому пути: Якутские журналисты вернулись из пресс-тура по Китаю">По шелковому пути: Якутские журналисты вернулись из пресс-тура по Китаю</a></h3>
                <div class="td-module-meta-info">
                                        <div class="td-post-author-name"><a itemprop="author" href="http://ysia.ru/author/eka75_19/">Надежда Ефимова</a> <span>-</span> </div>                    <div class="td-post-date">
                    <time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-06-25T16:30:48+00:00" >16:30, сегодня
                    </time><meta itemprop="interactionCount" content="UserComments:0"/></div>                    <div class="td-module-comments"><i class="td-icon-views"></i><span>  6424</span></div>                </div>
            </div>

            
            <meta itemprop="author" content = "Надежда Ефимова"><meta itemprop="datePublished" content="2017-06-25T16:30:48+00:00"><meta itemprop="headline " content="По шелковому пути: Якутские журналисты вернулись из пресс-тура по Китаю"><meta itemprop="image" content="http://ysia.ru/wp-content/uploads/2017/06/2017-06-12-14.49.26.jpg"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap" itemscope itemtype="http://schema.org/Article">

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://ysia.ru/glavnoe/tajmlaps-bolee-tysyachi-yakutyan-zaryadilis-energiej-solntsa/" rel="bookmark" title="Таймлапс: Более тысячи якутян зарядились энергией солнца на Ысыахе Туймаады">Таймлапс: Более тысячи якутян зарядились энергией солнца на Ысыахе Туймаады</a></h3>
                <div class="td-module-meta-info">
                                        <div class="td-post-author-name"><a itemprop="author" href="http://ysia.ru/author/ermolaev_pavel/">ЯСИА</a> <span>-</span> </div>                    <div class="td-post-date">
                    <time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-06-25T12:00:16+00:00" >12:00, сегодня
                    </time><meta itemprop="interactionCount" content="UserComments:0"/></div>                    <div class="td-module-comments"><i class="td-icon-views"></i><span>  9779</span></div>                </div>
            </div>

            
            <meta itemprop="author" content = "ЯСИА"><meta itemprop="datePublished" content="2017-06-25T12:00:16+00:00"><meta itemprop="headline " content="Таймлапс: Более тысячи якутян зарядились энергией солнца на Ысыахе Туймаады"><meta itemprop="image" content="http://ysia.ru/wp-content/uploads/2017/06/IMG_0913-1.jpg"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap" itemscope itemtype="http://schema.org/Article">

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://ysia.ru/glavnoe/igry-dohogoya-konevody-yakutii-srazilis-za-zvanie-luchshego/" rel="bookmark" title="«Игры Дьоhогоя»: Коневоды Якутии сразились за звание лучшего">«Игры Дьоhогоя»: Коневоды Якутии сразились за звание лучшего</a></h3>
                <div class="td-module-meta-info">
                                        <div class="td-post-author-name"><a itemprop="author" href="http://ysia.ru/author/artemiy/">Артемий Грошев</a> <span>-</span> </div>                    <div class="td-post-date">
                    <time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-06-25T11:38:47+00:00" >11:38, сегодня
                    </time><meta itemprop="interactionCount" content="UserComments:0"/></div>                    <div class="td-module-comments"><i class="td-icon-views"></i><span>  11228</span></div>                </div>
            </div>

            
            <meta itemprop="author" content = "Артемий Грошев"><meta itemprop="datePublished" content="2017-06-25T11:38:47+00:00"><meta itemprop="headline " content="«Игры Дьоhогоя»: Коневоды Якутии сразились за звание лучшего"><meta itemprop="image" content="http://ysia.ru/wp-content/uploads/2017/06/IMG_8457.jpg"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap" itemscope itemtype="http://schema.org/Article">

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://ysia.ru/glavnoe/v-luchshih-traditsiyah-yakutskoj-kuhni-na-ysyahe-proshel-gastronomicheskij-konkurs-salamaat-2017/" rel="bookmark" title="В лучших традициях якутской кухни: На Ысыахе прошел гастрономический конкурс «Саламаат-2017»">В лучших традициях якутской кухни: На Ысыахе прошел гастрономический конкурс «Саламаат-2017»</a></h3>
                <div class="td-module-meta-info">
                                        <div class="td-post-author-name"><a itemprop="author" href="http://ysia.ru/author/artemiy/">Артемий Грошев</a> <span>-</span> </div>                    <div class="td-post-date">
                    <time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-06-25T11:00:33+00:00" >11:00, сегодня
                    </time><meta itemprop="interactionCount" content="UserComments:0"/></div>                    <div class="td-module-comments"><i class="td-icon-views"></i><span>  10887</span></div>                </div>
            </div>

            
            <meta itemprop="author" content = "Артемий Грошев"><meta itemprop="datePublished" content="2017-06-25T11:00:33+00:00"><meta itemprop="headline " content="В лучших традициях якутской кухни: На Ысыахе прошел гастрономический конкурс «Саламаат-2017»"><meta itemprop="image" content="http://ysia.ru/wp-content/uploads/2017/06/hjuOVM2_3dc.jpg"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap" itemscope itemtype="http://schema.org/Article">

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://ysia.ru/glavnoe/igry-dygyna-opredeleny-lidery-pervogo-dnya-sorevnovanij/" rel="bookmark" title="Игры Дыгына: Определены лидеры первого дня соревнований">Игры Дыгына: Определены лидеры первого дня соревнований</a></h3>
                <div class="td-module-meta-info">
                                        <div class="td-post-author-name"><a itemprop="author" href="http://ysia.ru/author/djulustaansergeev/">Дьулустаан Сергеев</a> <span>-</span> </div>                    <div class="td-post-date">
                    <time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-06-25T09:51:58+00:00" >09:51, сегодня
                    </time><meta itemprop="interactionCount" content="UserComments:0"/></div>                    <div class="td-module-comments"><i class="td-icon-views"></i><span>  10165</span></div>                </div>
            </div>

            
            <meta itemprop="author" content = "Дьулустаан Сергеев"><meta itemprop="datePublished" content="2017-06-25T09:51:58+00:00"><meta itemprop="headline " content="Игры Дыгына: Определены лидеры первого дня соревнований"><meta itemprop="image" content="http://ysia.ru/wp-content/uploads/2017/06/IMG_9237-1.jpg"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_5_5950372b84e79" data-td_block_id="td_uid_5_5950372b84e79">Загрузить больше<i class="td-icon-font"></i></a></div></div> <!-- ./block --><aside class="widget widget_text">			<div class="textwidget"><h5><a href="http://ysia.ru/vse/">Все материалы</a></h5></div>
		</aside><aside class="widget advads-widget"><a href="https://twitter.com/ysia2017"><img width="300" height="120" src='http://ysia.ru/wp-content/uploads/2017/06/Tvitter.jpg' alt='' title='Твиттер' /></a></aside><aside class="widget widget_calendar"><div class="block-title"><span>Календарь</span></div><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>Июнь 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="Понедельник">Пн</th>
		<th scope="col" title="Вторник">Вт</th>
		<th scope="col" title="Среда">Ср</th>
		<th scope="col" title="Четверг">Чт</th>
		<th scope="col" title="Пятница">Пт</th>
		<th scope="col" title="Суббота">Сб</th>
		<th scope="col" title="Воскресенье">Вс</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://ysia.ru/2017/05/">&laquo; Май</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="3" class="pad">&nbsp;</td><td><a href="http://ysia.ru/2017/06/01/" aria-label="Записи, опубликованные 01.06.2017">1</a></td><td><a href="http://ysia.ru/2017/06/02/" aria-label="Записи, опубликованные 02.06.2017">2</a></td><td><a href="http://ysia.ru/2017/06/03/" aria-label="Записи, опубликованные 03.06.2017">3</a></td><td><a href="http://ysia.ru/2017/06/04/" aria-label="Записи, опубликованные 04.06.2017">4</a></td>
	</tr>
	<tr>
		<td><a href="http://ysia.ru/2017/06/05/" aria-label="Записи, опубликованные 05.06.2017">5</a></td><td><a href="http://ysia.ru/2017/06/06/" aria-label="Записи, опубликованные 06.06.2017">6</a></td><td><a href="http://ysia.ru/2017/06/07/" aria-label="Записи, опубликованные 07.06.2017">7</a></td><td><a href="http://ysia.ru/2017/06/08/" aria-label="Записи, опубликованные 08.06.2017">8</a></td><td><a href="http://ysia.ru/2017/06/09/" aria-label="Записи, опубликованные 09.06.2017">9</a></td><td><a href="http://ysia.ru/2017/06/10/" aria-label="Записи, опубликованные 10.06.2017">10</a></td><td><a href="http://ysia.ru/2017/06/11/" aria-label="Записи, опубликованные 11.06.2017">11</a></td>
	</tr>
	<tr>
		<td><a href="http://ysia.ru/2017/06/12/" aria-label="Записи, опубликованные 12.06.2017">12</a></td><td><a href="http://ysia.ru/2017/06/13/" aria-label="Записи, опубликованные 13.06.2017">13</a></td><td><a href="http://ysia.ru/2017/06/14/" aria-label="Записи, опубликованные 14.06.2017">14</a></td><td><a href="http://ysia.ru/2017/06/15/" aria-label="Записи, опубликованные 15.06.2017">15</a></td><td><a href="http://ysia.ru/2017/06/16/" aria-label="Записи, опубликованные 16.06.2017">16</a></td><td><a href="http://ysia.ru/2017/06/17/" aria-label="Записи, опубликованные 17.06.2017">17</a></td><td><a href="http://ysia.ru/2017/06/18/" aria-label="Записи, опубликованные 18.06.2017">18</a></td>
	</tr>
	<tr>
		<td><a href="http://ysia.ru/2017/06/19/" aria-label="Записи, опубликованные 19.06.2017">19</a></td><td><a href="http://ysia.ru/2017/06/20/" aria-label="Записи, опубликованные 20.06.2017">20</a></td><td><a href="http://ysia.ru/2017/06/21/" aria-label="Записи, опубликованные 21.06.2017">21</a></td><td><a href="http://ysia.ru/2017/06/22/" aria-label="Записи, опубликованные 22.06.2017">22</a></td><td><a href="http://ysia.ru/2017/06/23/" aria-label="Записи, опубликованные 23.06.2017">23</a></td><td><a href="http://ysia.ru/2017/06/24/" aria-label="Записи, опубликованные 24.06.2017">24</a></td><td><a href="http://ysia.ru/2017/06/25/" aria-label="Записи, опубликованные 25.06.2017">25</a></td>
	</tr>
	<tr>
		<td id="today"><a href="http://ysia.ru/2017/06/26/" aria-label="Записи, опубликованные 26.06.2017">26</a></td><td>27</td><td>28</td><td>29</td><td>30</td>
		<td class="pad" colspan="2">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></aside><script>var block_td_uid_6_5950372b89482 = new tdBlock();
block_td_uid_6_5950372b89482.id = "td_uid_6_5950372b89482";
block_td_uid_6_5950372b89482.atts = '{"custom_title":"\u0415\u0433\u043e\u0440 \u0411\u043e\u0440\u0438\u0441\u043e\u0432. \u0420\u0435\u0448\u0435\u043d\u0438\u044f. \u0414\u0435\u0439\u0441\u0442\u0432\u0438\u044f. \u0424\u0430\u043a\u0442\u044b","custom_url":"","header_text_color":"#","header_color":"#","category_id":"31","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","limit":"1","offset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_block_id_2575289724 td_uid_6_5950372b89482_rand"}';
block_td_uid_6_5950372b89482.td_column_number = "1";
block_td_uid_6_5950372b89482.block_type = "td_block_6";
block_td_uid_6_5950372b89482.post_count = "1";
block_td_uid_6_5950372b89482.found_posts = "686";
block_td_uid_6_5950372b89482.header_color = "#";
block_td_uid_6_5950372b89482.ajax_pagination_infinite_stop = "";
block_td_uid_6_5950372b89482.max_num_pages = "686";
tdBlocksArray.push(block_td_uid_6_5950372b89482);
</script><div class="td_block_wrap td_block_6 td_block_widget td_block_id_2575289724 td_uid_6_5950372b89482_rand td_with_ajax_pagination td-pb-border-top"><h4 class="block-title"><span>Егор Борисов. Решения. Действия. Факты</span></h4><div id=td_uid_6_5950372b89482 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_5 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">

            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://ysia.ru/glavnoe/egor-borisov-strategiya-2030-soglasovana-s-federalnymi-vedomstvami/" rel="bookmark" title="Егор Борисов: &#171;Стратегия-2030&#187; согласована с федеральными ведомствами">Егор Борисов: &#171;Стратегия-2030&#187; согласована с федеральными ведомствами</a></h3>
            <div class="td-module-meta-info">
                <div class="td-post-author-name"><a itemprop="author" href="http://ysia.ru/author/struchkov/">ЯСИА</a> <span>-</span> </div>                <div class="td-post-date">
                    <time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-06-17T17:00:57+00:00" >17.06.17 17:00
                    </time><meta itemprop="interactionCount" content="UserComments:0"/></div>                <div class="td-module-comments"><i class="td-icon-views"></i><span>  9466</span></div>            </div>

            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://ysia.ru/glavnoe/egor-borisov-strategiya-2030-soglasovana-s-federalnymi-vedomstvami/" rel="bookmark" title="Егор Борисов: &#171;Стратегия-2030&#187; согласована с федеральными ведомствами"><img width="324" height="235" itemprop="image" class="entry-thumb" src="http://ysia.ru/wp-content/uploads/2017/04/D25B2609-324x235.jpg" alt="" title="Егор Борисов: &#171;Стратегия-2030&#187; согласована с федеральными ведомствами"/></a></div>                <a href="http://ysia.ru/category/glavnoe/" class="td-post-category">Главное</a>            </div>

            <div class="td-excerpt">
                Проект стратегии социально-экономического развития Якутии на период до 2030 года с определением целевого видения до 2050 года получил одобрение Минэкономразвития РФ, сообщил РИА Новости глава Якутии Егор Борисов.



&quot;Получено...            </div>

            
            <meta itemprop="author" content = "ЯСИА"><meta itemprop="datePublished" content="2017-06-17T17:00:57+00:00"><meta itemprop="headline " content="Егор Борисов: &quot;Стратегия-2030&quot; согласована с федеральными ведомствами"><meta itemprop="image" content="http://ysia.ru/wp-content/uploads/2017/04/D25B2609.jpg"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<div class="td-footer-wrapper">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                            </div>

            <div class="td-pb-span4">
                            </div>

            <div class="td-pb-span4">
                            </div>
        </div>
    </div>
<div class="td-footer-bottom-full">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://ysia.ru/"><img class="td-retina-data" src="http://ysia.ru/wp-content/uploads/2015/12/L1.png" data-retina="http://ysia.ru/wp-content/uploads/2015/11/l544-retina.jpg" alt=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>Якутское-Саха Информационное Агентство</span></div>12+ Новости Якутии<br>
Все права защищены. <br>
Любое использование текстовых материалов с сайта Сетевого издания "YSIA.RU"  на иных ресурсах в сети Интернет гиперссылка на источник обязательна.<br>
Фотографии, видеоматериалы, иные иллюстрации могут быть использованы только с письменного согласия редакции Сетевого издания и его учредителя.<br>
Сетевое издание «YSIA.RU» зарегистрировано в Федеральной службе по надзору в сфере связи, информационных технологий и массовых коммуникаций (Роскомнадзор) 18 августа 2015 года. <br>
Главный редактор: Стручков Вячеслав Витальевич<br>
Свидетельство о регистрации Эл № ФС77-62793<br>
Учредители: АО «РИИХ Сахамедиа», Департамент по делам печати и телерадиовещания Республики Саха (Якутия).<br>
Адрес редакции: 677000, г. Якутск, ул. Орджоникидзе, 31.<br><br>
<a href="https://metrika.yandex.ru/stat/?id=21419281&from=informer" target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/21419281/3_1_FFFFFFFF_EFEFEFFF_0_pageviews" style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" class="ym-advanced-informer" data-cid="21419281" data-lang="ru" /></a> <!-- /Yandex.Metrika informer --> <!-- Yandex.Metrika counter --> <script type="text/javascript"> (function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter21419281 = new Ya.Metrika({ id:21419281, clickmap:true, trackLinks:true, accurateTrackBounce:true, webvisor:true, trackHash:true }); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "https://mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks"); </script> <noscript><div><img src="https://mc.yandex.ru/watch/21419281" style="position:absolute; left:-9999px;" alt="" /></div></noscript><!--LiveInternet counter--><script type="text/javascript">document.write("<a href='//www.liveinternet.ru/click' target=_blank><img src='//counter.yadro.ru/hit?t14.6;r" + escape(document.referrer) + ((typeof(screen)=="undefined")?"":";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?screen.colorDepth:screen.pixelDepth)) + ";u" + escape(document.URL) + ";" + Math.random() + "' border=0 width=88 height=31 alt='' title='LiveInternet: показано число просмотров за 24 часа, посетителей за 24 часа и за сегодня'><\/a>")</script><!--/LiveInternet--></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>Следуйте за нами</span></div><span class="td-social-icon-wrap"><a target="_blank" href="https://www.facebook.com/%D0%A0%D0%B5%D0%B4%D0%B0%D0%BA%D1%86%D0%B8%D1%8F-%D0%AF%D1%81%D0%B8%D0%B0-1650078115258275/" title="Facebook"><i class="td-icon-font td-icon-facebook"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://instagram.com/ysia.ru" title="Instagram"><i class="td-icon-font td-icon-instagram"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="http://ysia.ru/feed/" title="RSS"><i class="td-icon-font td-icon-rss"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://twitter.com/ysia2017" title="Twitter"><i class="td-icon-font td-icon-twitter"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="http://vk.com/ysia_news" title="VKontakte"><i class="td-icon-font td-icon-vk"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="http://www.youtube.com/channel/UCzchmDVHAw2klp-f29ZUDpA" title="Youtube"><i class="td-icon-font td-icon-youtube"></i></a></span><div class="footer-logo"><a target="_blank" href="http://www.edersaas.ru/"><img alt="edersaas" src="http://ysia.ru/wp-content/uploads/2017/04/es1-2.png"></a></div><div class="footer-logo"><a target="_blank" href="http://gazetayakutia.ru/"><img alt="gazetayakutia" src="http://ysia.ru/wp-content/uploads/2017/04/gazeta.png"></a></div></aside></div>        </div>
    </div>
</div>
</div>    <div class="td-sub-footer-container td-visible-desktop">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-newfooter-container"><ul id="menu-newfooter" class="td-subfooter-menu"><li id="menu-item-39070" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-39070"><a href="http://ysia.ru/o-sajte/">О САЙТЕ</a></li>
<li id="menu-item-38939" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-38939"><a href="http://ysia.ru/o-nas/">О НАС</a></li>
<li id="menu-item-43100" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-43100"><a href="http://ysia.ru/kontakty/">КОНТАКТЫ</a></li>
<li id="menu-item-93291" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-93291"><a href="http://ysia.ru/media-centr_sakhamedia/">МЕДИА-ЦЕНТР</a></li>
<li id="menu-item-175184" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-175184"><a href="http://ysia.ru/vse/">ВСЕ НОВОСТИ ЯКУТИИ</a></li>
</ul></div>                </div>
                <div class="td-pb-span5 td-sub-footer-copy">
                                    </div>
            </div>
        </div>
    </div>
    </div>
</div>
                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">ЕЩЁ ПО ТЕМЕ</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">

        <div class="td-module-thumb"><a href="http://ysia.ru/goroskop/goroskop-na-19-iyunya-est-risk-popast-pod-chuzhoe-vliyanie/" rel="bookmark" title="Гороскоп на 19 июня: Есть риск попасть под чужое влияние"><img width="100" height="70" itemprop="image" class="entry-thumb" src="http://ysia.ru/wp-content/uploads/2016/06/x_f1559fe5-100x70.jpg" alt="" title="Гороскоп на 19 июня: Есть риск попасть под чужое влияние"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://ysia.ru/goroskop/goroskop-na-19-iyunya-est-risk-popast-pod-chuzhoe-vliyanie/" rel="bookmark" title="Гороскоп на 19 июня: Есть риск попасть под чужое влияние">Гороскоп на 19 июня: Есть риск попасть под чужое влияние</a></h3>            <div class="td-module-meta-info">
                                                <div class="td-post-date">
                    <time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-06-19T07:00:58+00:00" >19.06.17 07:00
                    </time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="author" content = "ЯСИА"><meta itemprop="datePublished" content="2017-06-19T07:00:58+00:00"><meta itemprop="headline " content="Гороскоп на 19 июня: Есть риск попасть под чужое влияние"><meta itemprop="image" content="http://ysia.ru/wp-content/uploads/2016/06/x_f1559fe5.jpg"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">

        <div class="td-module-thumb"><a href="http://ysia.ru/goroskop/govoryat-zvezdy-goroskop-na-16-noyabrya/" rel="bookmark" title="Говорят звезды. Гороскоп на 16 ноября"><img width="100" height="70" itemprop="image" class="entry-thumb" src="http://ysia.ru/wp-content/uploads/2015/11/index-1232-100x70.jpg" alt="" title="Говорят звезды. Гороскоп на 16 ноября"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://ysia.ru/goroskop/govoryat-zvezdy-goroskop-na-16-noyabrya/" rel="bookmark" title="Говорят звезды. Гороскоп на 16 ноября">Говорят звезды. Гороскоп на 16 ноября</a></h3>            <div class="td-module-meta-info">
                                                <div class="td-post-date">
                    <time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2015-11-16T00:32:03+00:00" >16.11.15 00:32
                    </time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="author" content = "ЯСИА"><meta itemprop="datePublished" content="2015-11-16T00:32:03+00:00"><meta itemprop="headline " content="Говорят звезды. Гороскоп на 16 ноября"><meta itemprop="image" content="http://ysia.ru/wp-content/uploads/2015/11/index-1232.jpg"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">

        <div class="td-module-thumb"><a href="http://ysia.ru/goroskop/govoryat-zvezdy-goroskop-na-17-fevralya/" rel="bookmark" title="Говорят звезды. Гороскоп на 17 февраля"><img width="100" height="70" itemprop="image" class="entry-thumb" src="http://ysia.ru/wp-content/uploads/2016/02/goroskop13114111311-100x70.jpg" alt="" title="Говорят звезды. Гороскоп на 17 февраля"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://ysia.ru/goroskop/govoryat-zvezdy-goroskop-na-17-fevralya/" rel="bookmark" title="Говорят звезды. Гороскоп на 17 февраля">Говорят звезды. Гороскоп на 17 февраля</a></h3>            <div class="td-module-meta-info">
                                                <div class="td-post-date">
                    <time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2016-02-17T07:32:21+00:00" >17.02.16 07:32
                    </time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="author" content = "ЯСИА"><meta itemprop="datePublished" content="2016-02-17T07:32:21+00:00"><meta itemprop="headline " content="Говорят звезды. Гороскоп на 17 февраля"><meta itemprop="image" content="http://ysia.ru/wp-content/uploads/2016/02/goroskop13114111311.jpg"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv 2015
        Version: 6.5.1 (rara)
        Deploy mode: deploy
        Speed booster: v4.1

        uid: 5950372b8db34
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
body {
  background-size: cover;
}
</style>

<script type='text/javascript' src='http://ysia.ru/wp-content/plugins/rating-system/assets/js/toucheventsdetect.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var vortex_ajax_var = {"url":"http:\/\/ysia.ru\/wp-admin\/admin-ajax.php","nonce":"cbf6b46a28"};
/* ]]> */
</script>
<script type='text/javascript' src='http://ysia.ru/wp-content/plugins/rating-system/assets/js/like-or-dislike.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var vortex_ajax_comment = {"url":"http:\/\/ysia.ru\/wp-admin\/admin-ajax.php","nonce":"cbf6b46a28"};
/* ]]> */
</script>
<script type='text/javascript' src='http://ysia.ru/wp-content/plugins/rating-system/assets/js/like-or-dislike-comments.js?ver=1.0'></script>
<script type='text/javascript' src='http://ysia.ru/wp-content/themes/ysia/js/tagdiv_theme.min.js?ver=6.5.1'></script>
<script type='text/javascript' src='http://ysia.ru/wp-includes/js/comment-reply.min.js?ver=618d1caf0e649fa8d96dc9f3a88c80a6'></script>
<script type='text/javascript' src='http://ysia.ru/wp-includes/js/wp-embed.min.js?ver=618d1caf0e649fa8d96dc9f3a88c80a6'></script>

<style></style>

<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    td_ajax_count.td_get_views_counts_ajax("post","[292603]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://ysia.ru/wp-content/themes/ysia/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://ysia.ru/wp-content/themes/ysia';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>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</style>

</body>
</html>
<!-- Dynamic page generated in 0.267 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2017-06-26 07:20:27 -->

<!-- super cache -->